{{ totalProductsCount }}

Grozā {{totalProductsCount}} prece(s)

Summa:
{{sum | formatAmount}}

Jūsu grozs ir tukšs

header-product TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis ar 320 Gbit/s komutācijas jaudu, 32000 MAC adrešu tabulu un statīva montāžas atbalstu
714.49 €

TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis ar 320 Gbit/s komutācijas jaudu, 32000 MAC adrešu tabulu un statīva montāžas atbalstu

TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 1
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 2
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 3
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 4
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 5
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 6
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 7
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 8
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 1
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 2
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 3
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 4
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 5
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 6
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 7
TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis Photo 8
Sekojiet līdzi cenu izmaiņām Vai sekojat līdzi cenu izmaiņām
Skatieties, kā samazinās cena

Atstājiet savu adresi - tiklīdz produkta cena samazināsies, jūs uzreiz par to uzzināsiet.

Vai sekojat līdzi cenu izmaiņām

TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis ar 320 Gbit/s komutācijas jaudu, 32000 MAC adrešu tabulu un statīva montāžas atbalstu

{{email}}
Vai sekojat līdzi cenu izmaiņām

TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis ar 320 Gbit/s komutācijas jaudu, 32000 MAC adrešu tabulu un statīva montāžas atbalstu

{{email}}
{{selectedOffer && selectedOffer.price | formatAmount}}

Īss apraksts

TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis ir paredzēts augstas veiktspējas uzņēmumu tīkliem. Tam ir 320 Gbit/s komutācijas jauda, 32000 MAC adrešu ieraksti un uzlabotu L2+/L3 protokolu atbalsts. Ietver statīva montāžas iespējas un AC barošanas avotu, padarot to par lielisku izvēli mērogojamiem datu centriem un korporatīvajām infrastruktūrām.
Pieejams pasūtīšanai: 21 gab.
Garantija: 2 gadi
Artikuls: 12685519
free shipment

Vislētākā piegāde:

Unisend LV

Pakomāti

Unisend LV

Cena

1.99 €

Piegādāsim

{{selectedOffer.parcelStationDeliveryString}}

Klientu centrs
Ķengaraga iela 2b, Rīga, Latvija, LV-1063
25.11.2026 {{selectedOffer.officeDeliveryString}}
Bezmaksas
Piegāde ar kurjeru Lielgabarīta pasūtījuma gadījumā piegādes cena var palielināties!
30.11.2026 {{selectedOffer.courierDeliveryString}}
No 4.99 € (Svars: 3.70 kg)
Piegāde līdz saņemšanas punktiem
Unisend LV / Venipak Locker LV / DPD Paku skapis / Omniva LV / Latvijas Pasts pakomāts / Latvijas Pasts nodaļa
30.11.2026 {{selectedOffer.parcelStationDeliveryString}}
No 1.99 €
0 credit

Esto — maksā 6 vienādās daļās

šodien

0 €

vēlāk

6 men. × 119.08 €

pārmaksa

0 €

Visi apmaksas veidi:
Pārskaitījums, Bankas karte on-line, Apple Pay, Google Pay, Nomaksā, Līzings juridiskām personām
Nomaksa uz 36 mēnešiem: no 19.85 €/mēn.
Līzings juridiskai personai: no 24.86 €/mēn.
Kopā lētāk
{{product.price | formatAmount}}
{{product.title}}
{{productBundle.reference.specialPrice | formatAmount}}
{{productBundle.title}}
{{productBundlePreviousPrice | formatAmount}}
{{productBundleSpecialPrice | formatAmount}}

Jūs ietaupāt {{productBundleYouSave | formatAmount}}

Informācija par produktu

Apraksts

TP-Link JetStream 16-Port 10GE SFP+ L2+ Managed Switch ir izstrādāts, lai nodrošinātu augstas veiktspējas datu pārraidi uzņēmumu tīklos, datu centros un korporatīvajās maģistrālēs. Šis pārvaldāmais komutators piedāvā uzticamu 10G savienojamību, izmantojot SFP+ pieslēgvietas, un nodrošina 320 Gbit/s komutācijas jaudu, kā arī atbalsta 32000 MAC adrešu ierakstu tabulu. Ierīce ir paredzēta uzstādīšanai skapī un komplektā ietver maiņstrāvas barošanas avotu.

Priekšrocības

Šis tīkla komutators nodrošina izcilu ātrumu un joslas platumu, pateicoties 10G SFP+ pieslēgvietām, padarot to par lielisku izvēli intensīvai datu plūsmai un blīvām tīkla vidēm. Kā pārvaldāms komutators ar paplašinātiem L2+ un L3 maršrutēšanas protokoliem, tas piedāvā detalizētu datu plūsmas kontroli, uzlabotas drošības funkcijas un efektīvu tīkla segmentāciju. Komplektācijā iekļautais barošanas avots un statīva montāžas iespēja nodrošina vienkāršu integrāciju esošajā serveru telpas infrastruktūrā.

Piemērots

  • Uzņēmumu pamattīkla un agregācijas mezgliem
  • Datu centru ātrgājuma serveru starpsavienojumiem
  • Kampusu tīkla maģistrāļu izveidei
  • Korporatīvajiem LAN tīkliem ar augstām joslas platuma prasībām

Kad var nebūt piemērots

Šī ierīce nav aprīkota ar standarta RJ-45 Ethernet pieslēgvietām un neatbalsta Power over Ethernet tehnoloģiju, kas nozīmē, ka tā nevar tieši savienot vara kabeļus vai barot gala ierīces, piemēram, IP kameras un VoIP tālruņus, bez atsevišķu mediju pārveidotāju vai inžektoru izmantošanas. Tāpat ierīce var būt lieki sarežģīta maziem mājas tīkliem vai vienkāršiem birojiem, kuros nav nepieciešami 10G optiskie savienojumi.

Galvenie parametri

  • Komutatora tips: Pārvaldāms
  • Komutācijas līmenis: L2+/L3
  • Komutācijas jauda: 320 Gbit/s
  • MAC adrešu tabula: 32000 ieraksti
  • 10G atbalsts: Jā
  • SFP+ slots: 16
  • Barošanas avots: Maiņstrāva
  • Barošanas bloks iekļauts: Jā
  • Montāža statīvā: Jā
  • Power over Ethernet (PoE): Nē
  • Tīkla standarti: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x

Kā lietot

Droši uzstādiet komutatoru standarta telekomunikāciju skapī, izmantojot komplektācijā iekļautos stiprinājumus. Pievienojiet ierīci maiņstrāvas avotam, izmantojot komplektā esošo barošanas kabeli. Pievienojiet 10G optiskos kabeļus SFP+ pieslēgvietām atbilstoši jūsu tīkla topoloģijai. Piekļūstiet pārvaldības saskarnei, izmantojot atbalstītos protokolus, lai konfigurētu VLAN, maršrutēšanu, drošības iestatījumus un citus tīkla parametrus.

Kas jāņem vērā pirms pirkuma

  • Pārliecinieties, ka jūsu tīkla infrastruktūra izmanto saderīgus 10G SFP+ optiskos raiduztvērējus un kabeļus
  • Pārbaudiet, vai jūsu uzdevumiem ir nepieciešamas pārvaldāma komutatora L2+/L3 funkcijas
  • Novērtējiet brīvo vietu statīvā un maiņstrāvas pieejamību serveru telpā
  • Pārliecinieties, vai jums nav nepieciešama PoE barošanas funkcija, ko šis modelis nenodrošina

Lai nodrošinātu optimālu veiktspēju un tīkla stabilitāti, nodrošiniet atbilstošu ventilāciju ierīču skapī un regulāri atjauniniet komutatora programmaparatūru uz ražotāja piedāvāto jaunāko versiju.

Parametri

Power over Ethernet (PoE): Ierīce atbalsta Power over Ethernet (PoE) tehnoloģiju, kas ir viena no vairākām standartizētām vai pielāgotām sistēmām, kuras pārvada elektrisko strāvu kopā ar datiem pa Ethernet kabeļiem. Tas ļauj ar vienu kabeli nodrošināt gan datu savienojumu, gan elektroenerģijas padevi tādām ierīcēm kā bezvadu piekļuves punkti vai IP kameras.
Nē
Strāvas barošana iekļauta: Šim produktam ir komplektā barošanas avots.
Jā
Jaudas avots: Avots, kas nodrošina produktu ar strāvu, piemēram, elektrotīkls.
AC
Statņa montāža: Montāžas veids, kas var novietot ierīces plauktu sistēmā (statnē).
Jā
Komutācijas ietilpība: Slēdža datu pārsūtīšanas jauda sekundē.
320 Gbit/s
Adrešu tabulas izmērs: MAC adrese ir 'Media Access Control Address'. Tā ir unikāla adrese, kas piešķirta ierīces tīkla interfeisa kontrollerim (NIC). MAC adrešu tabula parāda adreses tabulas formātā.
32000 ieraksti
10G atbalsta: Produkts var izmantot Oracle 10G, kas ir datu bāzes pārvaldības sistēma, kura tika ieviesta 2003. gadā.
Jā
Instalēto SFP+ moduļu skaits: SFP ("small form-factor pluggable transceiver") ir raidītājs/uztvērējs, kas savieno tīkla ierīces mātesplati (piemēram, slēdzī, maršrutētājā) ar optiskās šķiedras vai vara tīkla kabeli. Uzlabotais maza formātfactor pluggable (SFP+) ir SFP uzlabotā versija, kas atbalsta datu pārraides ātrumu līdz pat 10 Gbit/s. "SFP+ portu skaits" ir ierīcē esošo SFP+ savienojumu portu skaits.
0
Instalēto SFP moduļu skaits: SFP ("small form-factor pluggable transceiver") ir raidītājs/uztvērējs, kas savieno tīkla ierīces mātesplati (piem., slēdzī, maršrutētājā) ar optiskās šķiedras vai vara tīkla kabeli. "SFP portu skaits" ir ierīcē esošo portu skaits SFP savienojumiem.
0
Basic switching RJ-45 Ethernet portu veids: Pamata komutācijas RJ-45 Ethernet portu (ligzdu) tips/kategorija.
Nē
Basic switching RJ-45 Ethernet portu daudzums: Pamata komutācijas RJ-45 Ethernet portu (ligodu) skaits.
0
Slēdža tips: Kādu komutatora ierīces veidu tā ietver: pārvaldāmu vai nepārvaldāmu.
Vadīts
Tīkla standarts: Veids, kādā tīkls darbojas, piem., IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x
Visi parametri

Loģistiskie dati

Harmonizētās sistēmas (HS) kods:
85176990

Sertifikāti

Sertifikācija:
CE, FCC, RoHS

Informācija par iepakojumu

Iepakojuma svars: Iepakotā produkta svars.
3700 g
Iepakojuma augstums: Attālums no iepakojuma augšas līdz apakšai.
100 mm
Iepakojuma dziļums: Attālums no iepakojuma priekšpuses līdz aizmugurei.
336 mm
Iepakojuma platums: Attālums no viena iepakojuma sāna līdz otrai.
528 mm
Iepakojuma tips: Produkta iepakojuma veids, piemēram, kaste.
Kaste

Iepakojuma saturs

Manuāls:
Jā
Statīva montēšanas piederumi:
Jā
Ātrās startēšanas gids: Instrukcijas tiešsaistē, datorprogrammas veidā vai papīra formātā, kas ļauj ātri iestatīt un sākt lietot produktu.
Jā
Pievienoti kabeļi:
AC

Svars&dimensijas

Augstums: Izstrādājuma mērījums no galvas līdz kājām vai no pamatnes līdz augšai.
44 mm
Dziļums: Attālums no kaut kā priekšpuses līdz aizmugurei.
220 mm
Platums: Kaut kā mērījums vai apmērs no vienas puses līdz otrai.
440 mm

Ārējās vides apstākļi

Karstuma izkliedēšana: Barošanas avota radītais siltums.
111.71 BTU/h
Uzglabāšanas relatīvā mitruma amplitūda:
5 - 90
Darbības relatīvā mitruma amplitūda:
10 - 90
Uzglabāšanas temperatūras amplitūda (T-T): Minimālā un maksimālā temperatūra, kurā produktu var droši uzglabāt.
-40 - 70
Darbības temperatūras amplitūda (T-T): Minimālā un maksimālā temperatūra, kurā produktu var droši ekspluatēt.
0 - 45

Power over Ethernet (PoE)

Power over Ethernet (PoE): Ierīce atbalsta Power over Ethernet (PoE) tehnoloģiju, kas ir viena no vairākām standartizētām vai pielāgotām sistēmām, kuras pārvada elektrisko strāvu kopā ar datiem pa Ethernet kabeļiem. Tas ļauj ar vienu kabeli nodrošināt gan datu savienojumu, gan elektroenerģijas padevi tādām ierīcēm kā bezvadu piekļuves punkti vai IP kameras.
Nē

Enerģijas pārvaldība

Strāvas patēriņš (maks): Maksimālais ierīces patērētais jaudas daudzums.
32.74 W
Maiņstrāvas ievades frekvence:
50/60
Maiņstrāvas ievades spriegums: Produktā ievadītās maiņstrāvas spriegums.
100 - 240
Strāvas barošana iekļauta: Šim produktam ir komplektā barošanas avots.
Jā
Jaudas avots: Avots, kas nodrošina produktu ar strāvu, piemēram, elektrotīkls.
AC

Dizains

LED indikatori:
Jā
Produkta krāsa: Krāsa, piemēram, sarkana, zila, zaļa, melna, balta.
Melns
Statņa montāža: Montāžas veids, kas var novietot ierīces plauktu sistēmā (statnē).
Jā

Protokli

IPv4 un IPv6 īpašības:
IPv6 Telnet, IPv6 ping, IPv6 tracert
Vadības protokoli:
SNMPv1/v2c/v3, SNTP

Multiraides funkcijas

Multicast Listener Discovery (MLD) izsekošana:
Jā
Multiraides atbalsts:
Jā

Drošība

Drošības algoritma atbalstīts: Drošības algoritmi tiek izmantoti, lai nodrošinātu autentifikāciju, šifrēšanas atslēgu ģenerēšanu, integritāti un radio saites konfidencialitāti mobilo tīklu lietotājiem. Tiek atbalstīti tie drošības algoritmi, kurus var izmantot kopā ar šo produktu.
HTTPS, SSH, SSH-2, SSL/TLS
MAC adreses filtrēšana: Drošības piekļuves kontroles metode, kurā tīkla piekļuves noteikšanai tiek izmantota katrai tīkla karte piešķirtā 48 bitu adrese. MAC adreses katrai karte tiek piešķirtas unikāli, tāpēc MAC filtrēšanas izmantošana tīklā atļauj un liedz piekļuvi tīklam konkrētām ierīcēm, izmantojot melnos un baltos sarakstus.
Jā
Statiskās pieslēgvietas drošība:
Jā
SSH/SSL atbalsts:
Jā
Autentifikācijas veids: Autentifikācija nozīmē identitātes pierādīšanu, lai iegūtu piekļuvi kaut kam. Pastāv dažādi autentifikācijas veidi, piemēram, piekļuves karte, parole, biometriskie dati.
AAA, TACACS+
Loop aizsardzība:
Jā
BPDU filtrēšana / aizsardzība:
Jā
IP-MAC-Port savienošana:
Jā
Autentifikācija:
Viesu VLAN, Autentifikācijas uz MAC bāzes, Autentifikācijas uz pieslēgvietas bāzes, Uz tīmekli balstīta autentifikācija
Rindu plānošanas algoritmi:
SP, WRR+SP, Weighted Round Robin (WRR)
IGMP iejaukšanās:
Jā
piekļuves vadības saraksts (ACL):
Jā
DHCP īpašības:
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Datu pārraide

Pakešu buferatmiņa:
24 MB
Jumbo rāmji:
9000
Jumbo Frames atbalsts:
Jā
Statiskais maršruts:
Jā
Rindu skaits:
8
Pakešu apstrādes jauda:
238.08 miljons pakešu sekundē
Komutācijas ietilpība: Slēdža datu pārsūtīšanas jauda sekundē.
320 Gbit/s
Adrešu tabulas izmērs: MAC adrese ir 'Media Access Control Address'. Tā ir unikāla adrese, kas piešķirta ierīces tīkla interfeisa kontrollerim (NIC). MAC adrešu tabula parāda adreses tabulas formātā.
32000 ieraksti

Tīklošana

VLAN skaits:
4000
Virtuālā LAN īpašības:
Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Atbalsta VLAN: Virtuālais lokālais tīkls (VLAN) sastāv no datoru un slēdžu grupas, kas var būt fiziski izvietoti dažādos tīklos un ēkās, bet loģiskā līmenī veido vienu LAN tīklu.
Jā
Plūsmas kontroles atbalsts:
Jā
Linka sakopošana:
Jā
Apraides vētras kontrole:
Jā
Ātruma limitēšana:
Jā
Savienotā koka protokols:
Jā
Head-of-line (HOL) bloķēšana:
Jā
IP maršutēšana:
Jā
Pieslēgvietas atspoguļošana:
Jā
10G atbalsta: Produkts var izmantot Oracle 10G, kas ir datu bāzes pārvaldības sistēma, kura tika ieviesta 2003. gadā.
Jā
Tīkla standarts: Veids, kādā tīkls darbojas, piem., IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3x

Savienojamība

Saspraudnis:
DC-ligzda
Konsoles pieslēgvieta:
RJ-45/Micro-USB
SFP+ moduļa slotu skaits:
16
Instalēto SFP+ moduļu skaits: SFP ("small form-factor pluggable transceiver") ir raidītājs/uztvērējs, kas savieno tīkla ierīces mātesplati (piemēram, slēdzī, maršrutētājā) ar optiskās šķiedras vai vara tīkla kabeli. Uzlabotais maza formātfactor pluggable (SFP+) ir SFP uzlabotā versija, kas atbalsta datu pārraides ātrumu līdz pat 10 Gbit/s. "SFP+ portu skaits" ir ierīcē esošo SFP+ savienojumu portu skaits.
0
Instalēto SFP moduļu skaits: SFP ("small form-factor pluggable transceiver") ir raidītājs/uztvērējs, kas savieno tīkla ierīces mātesplati (piem., slēdzī, maršrutētājā) ar optiskās šķiedras vai vara tīkla kabeli. "SFP portu skaits" ir ierīcē esošo portu skaits SFP savienojumiem.
0
Basic switching RJ-45 Ethernet portu veids: Pamata komutācijas RJ-45 Ethernet portu (ligzdu) tips/kategorija.
Nē
Basic switching RJ-45 Ethernet portu daudzums: Pamata komutācijas RJ-45 Ethernet portu (ligodu) skaits.
0

Vadības īpašības

MIB atbalsts:
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Sistēmas notikumu žurnāls:
Jā
Trafika klasifikācija:
Jā
ARP pārbaude:
Jā
Konfigurācijas atrašanās vietas iestatījumi (CLI):
Jā
Tīkla bāzēts menedžments: Tīmekļa vietnes vai tīmekļa lietojumprogrammas izmantošana kaut kā pārvaldīšanai.
Jā
Pārvaldība no mākoņpakalpojuma:
Jā
Quality of Service (QoS) atbalsts:
Jā
Slēdža līmenis: Tīkla komutators ir datortīkla ierīce, kas savieno tīkla segmentus. Komutatoram ir dažādi līmeņi, piemēram, layer 2 (tīkla tilts, kas darbojas datu pārraides slānī un savieno nelielu skaitu ierīču) un layer 4 (cita starpā var darboties kā ugunsmūris).
L2+/L3
Slēdža tips: Kādu komutatora ierīces veidu tā ietver: pārvaldāmu vai nepārvaldāmu.
Vadīts

Līdzīgi produkti

{{product.title}}
Skatīt vairāk Paslēpt detaļas

{{highlightedFeature.featureTitle}}:

{{getProductFeatureValueById(product, highlightedFeature.featureId)}}

{{product.price | formatAmount}}

Preču salīdzinājums

Galvenais produkts TP-Link JetStream 16-Port 10GE SFP+ L2+ Managed Switch tiek salīdzināts ar vairākām alternatīvām tīkla ierīcēm, tostarp līdzīgiem TP-Link un D-Link modeļiem. Visi apskatītie produkti ir paredzēti uzņēmumu tīkliem un datu centriem, taču tie būtiski atšķiras pēc portu tipa, PoE barošanas atbalsta, komutācijas jaudas un pārvaldības līmeņa. Galvenā produkta galvenā atšķirība ir tā, ka tas ir aprīkots tikai ar 10 gigabitu SFP+ portiem bez vara RJ-45 savienotājiem, padarot to par specializētu risinājumu ātrgaitas maģistrālēm.

⚙️ Zemāk ir sniegts komutatoru galveno raksturlielumu salīdzinājums, tostarp ierīces tips, komutācijas jauda, RJ-45 portu klātbūtne un PoE barošanas atbalsts, lai palīdzētu jums novērtēt tehniskās atšķirības.

ParametrsTP-Link JetStream (Galvenais)TP-Link JetStream (A0040775)TP-Link 24-Port PoE+TP-Link 48-Port PoE+ (1627769)TP-Link 48-Port PoE+ (1675813)D-Link DMS-1024/EPraktiskā nozīme
Komutatora tipsPārvaldāms (Managed)Pārvaldāms (Managed)Pārvaldāms (Managed)Pārvaldāms (Managed)Pārvaldāms (Managed)Nepārvaldāms (Unmanaged)Pārvaldāmie modeļi der sarežģītiem tīkliem ar VLAN un drošības iestatījumiem, bet nepārvaldāmais — vienkāršiem plug-and-play tīkliem.
Komutācijas jauda320 Gbit/s320 Gbit/s128 Gbit/s176 Gbit/s176 Gbit/s120 Gbit/sGalvenā produkta augstākā jauda nodrošina datu pārraidi bez aizkaves ar maksimālo ātrumu visos puertos.
Vara RJ-45 portiNavNav24 Gigabit PoE+ porti48 Gigabit PoE+ porti48 Gigabit PoE+ porti24 gab. 2.5G portiVara porti ir nepieciešami gala ierīču pievienošanai, savukārt tīrie SFP+ porti ir paredzēti optiskajām līniju maģistrālēm.
PoE atbalstsNavNavJāJāJāNavModeļi ar PoE ir ērti IP kameru, VoIP tālruņu un piekļuves punktu barošanai tieši caur tīkla kabeli.

◎ Nākamajā tabulā ir novērtēts ierīču piemērotība dažādiem lietošanas scenārijiem un lietotāju profiliem, lai atvieglotu izvēli.

Lietošanas scenārijsIeteicamais produktsKāpēc
Ātrgaitas optiskā datu centra maģistrāleTP-Link JetStream 16-Port 10GE SFP+ L2+ Managed SwitchNodrošina maksimālo jaudu 320 Gbit/s un specializētus 10G SFP+ portus serveru mezglu savienošanai.
Biroja datoru pieslēgšana un PoE ierīču barošanaTP-Link 48-Port PoE+ (1675813) vai TP-Link 48-Port PoE+ (1627769)Piedāvā lielu skaitu vara portu ar PoE+ barošanas atbalstu perifērijas ierīcēm.
Lokālā tīkla paplašināšana ar lielu ātrumu uz vara kabeļiemD-Link DMS-1024/ENodrošina 24 gab. 2.5G portus darbstaciju ātrai pieslēgšanai bez sarežģītas konfigurācijas.

Galvenais produkts TP-Link JetStream 16-Port 10GE SFP+ L2+ Managed Switch no alternatīvām atšķiras ar savu fokusu uz tīri optiskiem 10G savienojumiem bez vara portiem un PoE, vienlaikus nodrošinot maksimālo veiktspēju 320 Gbit/s apmērā. Tas ir vispiemērotākais uzņēmumu maģistrāļu un datu centru izveidei. Izvēlieties to, ja jums ir nepieciešama tikai augsta blīvuma optiskā komutācija, savukārt attālo ierīču barošanai vai standarta datoru pieslēgšanai labāk derēs modeļi ar RJ-45 un PoE portiem.

Varbūt derēs
{{product.manufacturerName}}
{{product.categoryName}}
{{product.title}}
{{product.specialPrice}}
{{product.price}}

Pircēju atsauksmes

Pircēju jautājumi

Biežāk uzdotie jautājumi

Cik maksā un vai ir pieejams pārdošanai TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis?

Cena ir 714.49 € (spēkā publicēšanas brīdī un jau ietver visus nodokļus). Prece ir pieejama pasūtīšanai — noliktavā ir 21 gab., un jūs varat veikt pirkumu jau tagad ar piegādi pa visu Latviju un Eiropu vai izvēlēties saņemt pasūtījumu Rīgas izsniegšanas punktā. Mēs piedāvājam izdevīgus pirkuma nosacījumus, tostarp iespēju sadalīt maksājumu ērtos ikmēneša maksājumos. Pieejamība un cena tiek atjauninātas reāllaikā, tāpēc iesakām veikt pasūtījumu savlaicīgi.

Ja es pasūtīšu šo produktu šodien, kad saņemšu pasūtījumu?

Veicot pasūtījumu šodien, piegāde būs maksimāli ātra un ērta. Pasūtījumu varēsiet saņemt 25.11.2026 Rīgas izsniegšanas punktā vai izvēlēties piegādi pa visu Latviju un Eiropu. Mēs rūpīgi pārbaudām katru pirkumu un iepakojam to drošai transportēšanai.

Kādi ir apmaksas veidi?

AiO.lv piedāvā vairākus apmaksas veidus: Pārskaitījums, Bankas karte on-line, Apple Pay, Google Pay, Nomaksā, Līzings juridiskām personām. Visas transakcijas ir drošas un šifrētas.

Vai ir iespējams iegādāties TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis līzingā vai uz nomaksu?

Jā, pirkumu ir iespējams noformēt gan ar kredītu, gan bezprocentu līzingā. Mēs sadarbojamies ar vadošajām Latvijas bankām un līzinga kompānijām, kas ļauj noformēt pirkumu jums ērtos nosacījumos — ar minimālu pirmo iemaksu un apmaksas termiņu no 3 līdz 36 mēnešiem. Kredītu vai līzingu TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis var noformēt tiešsaistē, un pieteikšanās process ir maksimāli vienkāršs:
  • Izvēlaties preci vietnē un pievienojat to grozam;
  • Pasūtījuma noformēšanas laikā izvēlaties maksājuma veidu “Līzings”;
  • Aizpildāt nepieciešamos datus kredītdevēja partnerim;
  • Saņemat lēmumu dažu minūšu laikā.
Plašāka informācija par pieejamajiem maksājumu veidiem, bezprocentu līzinga un kredīta nosacījumiem Latvijā atrodama lapā: Apmaksa.

Vai šo produktu var iegādāties uzņēmumam (ar PVN)?

Jā. AiO.lv strādā ar juridiskām personām visā Latvijā un Eiropā. Preces cena jau ietver PVN. Atsevišķām preču kategorijām, kā arī uzņēmumiem no citām ES valstīm ar derīgu PVN numuru, var tikt piemērota 0% PVN likme. Rēķinu izrakstām uzreiz pēc pasūtījuma noformēšanas, atbalstām e-rēķinus BIS sistēmā un automātiski sagatavojam pavaddokumentus. Pirkumu uz uzņēmumu var noformēt tiešsaistē — pasūtījuma veikšanas laikā izvēlieties uzņēmuma profilu un bezskaidras naudas apmaksas veidu.

Kāds ir garantijas termiņš?

Uz TP-LINK produkciju tiek nodrošināta oficiālā garantija uz 2 gadi. Tā sedz visus ražošanas defektus un bojājumus, kas var rasties ierīces lietošanas laikā. Garantija ir spēkā visos autorizētajos TP-LINK servisa centros un caur AiO.lv

Vai preci var atgriezt pēc iegādes?

Jā, jūs varat atgriezt preci 14 dienu laikā no iegādes brīža, ja iegāde veikta kā patērētājam (nevis juridiskai personai). Atgriešana iespējama bez iemesla paskaidrošanas — galvenais, lai prece saglabā savu preces izskatu un pilnu komplektāciju. Mēs padarīsim procesu pēc iespējas vienkāršāku un ērtāku: pietiek sazināties ar mūsu klientu atbalsta dienestu, un mēs palīdzēsim noformēt atgriešanu.

Kur vērsties garantijas gadījumā?

Par garantijas jautājumiem jūs varat vērsties AiO.lv (SIA VSPRO) klientu atbalsta dienestā. Mēs palīdzēsim ar konsultāciju, garantijas gadījuma noformēšanu un sadarbību ar sertificētiem servisa centriem.

Kā saprast, vai šis produkts ir piemērots manām vajadzībām?

Vispirms nosakiet, kādiem uzdevumiem plānojat izmantot ierīci. Izvēloties ir svarīgi ņemt vērā galvenās īpašības, piemēram, power over ethernet (poe), strāvas barošana iekļauta, jaudas avots, statņa montāža, komutācijas ietilpība, adrešu tabulas izmērs, 10g atbalsta, instalēto sfp+ moduļu skaits, instalēto sfp moduļu skaits, basic switching rj-45 ethernet portu veids, basic switching rj-45 ethernet portu daudzums, slēdža tips, tīkla standarts, kā arī citus parametrus. Šo rādītāju salīdzināšana ar jūsu prasībām palīdzēs saprast, cik labi ierīce atbilst jūsu vajadzībām. Ja nepieciešams, mēs esam gatavi sniegt bezmaksas konsultāciju un palīdzēt izvēlēties piemērotāko risinājumu.

Kur var lejupielādēt instrukciju TP-Link JetStream 16-portu 10GE SFP+ L2+ pārvaldāmais slēdzis?

Instrukciju PDF formātā var lejupielādēt preces apraksta lapas sadaļā “Instrukcijas”. Fails satur pilnīgu informāciju par uzstādīšanu, iestatīšanu un lietošanu.
warranty
14 dienas preces atgriešanai
Mēs esam pārliecināti par kvalitāti, bet, ja pirkums neder — jums ir 14 dienas, lai mierīgi atgrieztu preci.
shipping
Ātra piegāde
Saņemiet pasūtījumus maksimāli ātri — līdz pašām durvīm, uz pakomātiem vai saņemšanas punktiem visā Latvijā un ES.
payment
Droši maksājumi
Maksājiet tā, kā jums ērtāk: skaidrā naudā, ar VISA, MasterCard, Apple Pay, Google Pay, bankas pārskaitījumu vai 0% līzingu.
warranty
Kvalitāte kopš 2008. gada
AiO.lv darbojas tirgū jau vairāk nekā 18 gadus un ir ieguvis uzticību — vairāk nekā 6000 patiesu pozitīvu atsauksmju Google.