-
Интерфейс:
Порты интерфейса для подключения оборудования. USB (Universal Serial Bus) стал самым популярным проводным интерфейсом для подключения периферийных устройств. USB 2.0 поддерживает скорость до 480 Mbit/s (USB 1: 12 Mbit/s). Интерфейс FireWire также известен как стандарт IEEE 1394. Enhanced IDE (EIDE) иногда называют Fast ATA, Fast IDE или ATA-2.
-
2 FXS
-
Вес:
Вес изделия без упаковки (нетто). По возможности вес нетто указывается с учетом стандартных аксессуаров и расходных материалов. Обратите внимание, что иногда производитель не учитывает вес аксессуаров и/или расходных материалов.
-
0.5 kg
-
Алгоритмы шифрования данных:
Алгоритмы безопасности используются для обеспечения аутентификации, генерации ключей шифрования, целостности и конфиденциальности радиосвязи для пользователей в мобильных сетях. Поддерживаются те алгоритмы безопасности, которые могут использоваться с данным продуктом.
-
TLS, SRTP, HTTPS
-
Протоколы управления:
-
Web GUI, SSH/Telnet, SNMP v2/v3,
-
Поддерживаемые сетевые протоколы:
Сетевые протоколы, проверенные на совместимость с этим продуктом, например FTP, HTML, POP.
-
IPV4/IPV6, DiffServ, TOS
-
Диапазон относительной влажности при эксплуатации:
-
10 - 90
-
Диапазон температур при хранении:
Минимальная и максимальная температура, при которой изделие может безопасно храниться.
-
-25 - 85
-
Поддерживаемые протоколы:
-
RTP (RFC 3550), SRTP (RFC 3711), RTCP (RFC 3550), RTCP-XR (RFC 3611) ,
-
Диапазон температур при эксплуатации:
Минимальная и максимальная температура, при которой изделие можно безопасно эксплуатировать.
-
5 - 40
-
Высота:
Размер изделия от макушки до пят или от основания до верха.
-
42 mm
-
Входное напряжение:
Напряжение (В), необходимое для питания изделия.
-
100 - 240
-
Светодиодные индикаторы:
-
Да
-
Модуляция:
Модуляция — это процесс изменения одного или нескольких свойств периодической формы волны, называемой несущим сигналом (высокочастотным сигналом), с помощью модулирующего сигнала, который обычно содержит информацию, подлежащую передаче. Целью цифровой модуляции является передача цифрового битового потока по аналоговому полосовому каналу, например, через коммутируемую телефонную сеть общего пользования (где полосовой фильтр ограничивает диапазон частот от 300 до 3400 Hz), или через ограниченную полосу радиочастот. Целью аналоговой модуляции является передача аналогового сигнала основной полосы частот (или фильтра нижних частот), например, аудиосигнала или телевизионного сигнала, по аналоговому полосовому каналу на другой частоте, например, через ограниченную полосу радиочастот или канал сети кабельного телевидения.
-
DTMF
-
Ширина:
Мера или протяженность чего-либо из стороны в сторону.
-
172 mm
-
Глубина:
Расстояние от передней до задней части какого-либо предмета.
-
220 mm
-
Цвет товара:
Цвет продукции, например: красный, синий, зеленый, черный, белый.
-
Черный
-
Кодеки голоса:
-
G.729B, G.729A, G.727, G.726, G.723.1, G.722, G.711ulaw, G.711alaw
-
Протоколы VoIP:
-
G.168 - 2004
-
Количество портов Ethernet LAN ( RJ-45):
Количество портов Ethernet LAN (RJ-45) (интерфейсов подключения) в устройстве. Порты Ethernet LAN (RJ-45) позволяют компьютеру подключаться к сети Ethernet.
-
1
-
Частота входного сигнала:
Частота (Гц), необходимая для питания продукта.
-
50 - 60
-
Скорость передачи данных Ethernet LAN:
Различные уровни скорости Ethernet LAN подключения.
-
10, 100
-
Поддержка VLAN:
Виртуальная локальная сеть (VLAN) состоит из группы компьютеров и коммутаторов, которые могут быть физически распределены по разным сетям и зданиям, но на логическом уровне образуют одну локальную сеть (LAN).
-
Да