{{ totalProductsCount }}

В корзине {{totalProductsCount}} товар(ов)

Сумма:
{{sum | formatAmount}}

Ваша корзина пуста

header-product Сетевой коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Ethernet с поддержкой Power over Ethernet, 10 портов RJ-45, 2 модуля SFP, коммутационная с...
241.49 €

Сетевой коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Ethernet с поддержкой Power over Ethernet, 10 портов RJ-45, 2 модуля SFP, коммутационная способность 20 Гбит/с

Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Photo 1
Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Photo 2
Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Photo 3
Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Photo 1
Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Photo 2
Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Photo 3
payment

Скидка 11%

Ты экономишь: 30.00 €

Скидка действует c 28.10.2026 до 25.11.2026

Следить за снижением цены Вы следите за снижением цены
Следите за снижением цены

Оставьте свой адрес электронной почты - как только цена на товар снизится, мы сразу оповестим Вас.

Вы следите за снижением цены

Сетевой коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Ethernet с поддержкой Power over Ethernet, 10 портов RJ-45, 2 модуля SFP, коммутационная способность 20 Гбит/с

{{email}}
Вы следите за снижением цены

Сетевой коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit Ethernet с поддержкой Power over Ethernet, 10 портов RJ-45, 2 модуля SFP, коммутационная способность 20 Гбит/с

{{email}}
Цена без скидки: 271.49 €
Твоя цена:
{{selectedOffer.price | formatAmount}}

Краткое описание

D-Link DSS-200G-10MPP — это управляемый сетевой коммутатор уровня L2 с поддержкой Gigabit Ethernet, созданный для эффективной организации корпоративных сетей. Устройство оснащено 10 основными портами RJ-45, 2 установленными модулями SFP и поддерживает технологию Power over Ethernet для питания сетевых устройств по кабелю. Коммутационная способность составляет 20 Гбит/с, а таблица MAC-адресов вмещает 8000 записей. Модель выполнена в форм-факторе 1U для монтажа в стойку.
Доступно по цене 241.49 €: 1 шт.
Всего доступно для заказа: 2 шт.
Гарантия: 2 года
Артикул: 12060719
free shipment

Самая дешевая доставка:

Unisend LV

Пункты выдачи

Unisend LV

Цена

1.99 €

Доставим

{{selectedOffer.parcelStationDeliveryString}}

Центр обслуживания клиентов
Кенгарага 2b, Рига, Латвия, LV-1063
13.11.2026 {{selectedOffer.officeDeliveryString}}
бесплатно
Курьером В случае крупногабаритной посылки стоимость доставки увеличится!
19.11.2026 {{selectedOffer.courierDeliveryString}}
От 4.99 € (Вес: 2.05 kg)
Пункты выдачи
Unisend LV / Venipak Pickup LV / Venipak Locker LV / DPD Paku skapis / Omniva LV / Latvijas Pasts pakomāts / Latvijas Pasts nodaļa
19.11.2026 {{selectedOffer.parcelStationDeliveryString}}
От 1.99 €
0 credit

плати 3 равными частями

сегодня

0 €

потом

3 мес. × 80.5 €

переплата

0 €

Все способы оплаты:
Банковский перевод, Банковские карты on-line, Apple Pay, Google Pay, Рассрочка
Рассрочка на 36 месяцев: от 6.71 €/мес.
Вместе дешевле
{{product.price | formatAmount}}
{{product.title}}
{{productBundle.reference.specialPrice | formatAmount}}
{{productBundle.title}}
{{productBundlePreviousPrice | formatAmount}}
{{productBundleSpecialPrice | formatAmount}}

Вы экономите {{productBundleYouSave | formatAmount}}

Информация о товаре

Описание

Управляемый коммутатор сети L2 Gigabit Ethernet D-Link DSS-200G-10MPP с поддержкой Power over Ethernet представляет собой надежное устройство, разработанное для оптимизации бизнес-сетей и систем видеонаблюдения. Оснащенный 10 базовыми портами RJ-45, 2 установленными модулями SFP и коммутационной способностью 20 Гбит/с, этот стоечный прибор форм-фактора 1U обеспечивает эффективное управление сетевым трафиком и стабильную производительность. Поддержка питания по сетевому кабелю позволяет напрямую запитывать подключенное оборудование, упрощая развертывание инфраструктуры.

Advantages

Данный управляемый коммутатор предлагает расширенные возможности второго уровня и эффективное управление пропускной способностью для требовательных корпоративных сред. Функция Power over Ethernet исключает необходимость использования отдельного питания для оконечных устройств, а встроенная защита от перенапряжений оберегает оборудование от скачков напряжения в сети. Устройство также гарантирует высокую скорость обработки данных благодаря таблице MAC-адресов на 8000 записей и поддержке актуальных сетевых стандартов.

Suitable for

  • Локальных сетей малых и средних предприятий
  • Систем IP-видеонаблюдения с использованием сетевых камер
  • Подключения и питания IP-телефонов и беспроводных точек доступа через Ethernet
  • Средовых решений, требующих монтажа оборудования в серверную стойку

When it may not be suitable

Этот коммутатор может не подойти для крупных корпоративных центров обработки данных, требующих высокой плотности порт-соединений со скоростью выше 10 Гбит/с и коммутационной способности, превышающей 20 Гбит/с. Кроме того, для простых домашних сетей без камер наблюдения и питания по сети продвинутый функционал управления может оказаться избыточным.

Key specifications

  • Тип коммутатора: Управляемый
  • Уровень коммутатора: L2
  • Количество базовых портов RJ-45 Ethernet: 10
  • Тип базовых портов RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Количество установленных модулей SFP: 2
  • Коммутационная способность: 20 Гбит/с
  • Таблица MAC-адресов: 8000 записей
  • Поддержка Power over Ethernet (PoE): Да
  • Монтаж в стойку, форм-фактор: 1U
  • Сетевые стандарты: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x

How to use

Установите устройство в стандартную телекоммуникационную стойку 1U или разместите на ровной поверхности, используя входящий в комплект блок питания. Подключите источник переменного тока и соедините сетевые устройства с помощью кабелей Ethernet через порты RJ-45 или SFP модули. Получите доступ к интерфейсу управления через веб-браузер для настройки параметров сети, виртуальных локальных сетей и распределения питания согласно вашим требованиям.

What to consider before purchase

  • Убедитесь, что суммарное энергопотребление подключаемых по технологии Power over Ethernet устройств соответствует характеристикам коммутатора
  • Проверьте, достаточно ли 10 портов Gigabit Ethernet и 2 SFP модулей для ваших текущих и будущих сетевых задач
  • Убедитесь в наличии свободного пространства 1U в стойке или подходящих условий вентиляции при настольном размещении

Usage recommendations

Используйте только качественные кабели Ethernet для обеспечения стабильной подачи питания и оптимальной скорости передачи данных. Регулярно проверяйте наличие обновлений программного обеспечения для поддержания безопасности и стабильности работы устройства.

Характеристики

Питание по Ethernet (PoE): Устройство поддерживает технологию Power over Ethernet (PoE), которая представляет собой одну из стандартизированных или специализированных систем, передающих электрическую мощность вместе с данными по кабелю Ethernet. Это позволяет использовать один кабель как для подключения к сети передачи данных, так и для подачи питания на такие устройства, как беспроводные точки доступа или IP-камеры.
Да
Блок питания в комплекте: Этот товар поставляется с блоком питания.
Да
Источник питания: Источник питания, обеспечивающий работу изделия, например, электросеть.
Кабель переменного тока
Монтаж в стойку: Тип монтажа, позволяющий размещать устройства в системе стеллажей (стойке).
Да
Коммутационная способность: Пропускная способность коммутатора в секунду.
20 Gbit/s
Размер адресной таблицы: MAC-адрес (Media Access Control Address) — это уникальный адрес, присваиваемый сетевому контроллеру (NIC) в устройстве. Таблица MAC-адресов отображает эти адреса в табличном формате.
8000 записей
Количество установленных модулей SFP: SFP («small form-factor pluggable transceiver» или компактный трансивер с возможностью горячей замены) — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, коммутатора, маршрутизатора) с волоконно-оптическим или медным сетевым кабелем. «Количество портов SFP» — это количество портов для SFP-соединений в устройстве.
2
Тип RJ-45 Ethernet портов для основного подключения: Тип/категория основных коммутируемых портов (гнезд) Ethernet RJ-45.
Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения: Количество основных коммутационных портов Ethernet RJ-45 (гнезд).
10
Тип свича: Тип коммутатора: управляемый или неуправляемый.
Управляемый
Стандарты сети: Способ работы сети, например, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x
Все параметры

Сертификаты

Compliance certificates: Указывает, каким нормативным, стандартам безопасности и экологическим стандартам соответствует продукт, что подтверждено признанными органами или сертификационными организациями.
Федеральная комиссия по связи (ФКС), Low Voltage Directive (LVD), cUL, BSMI, CB, CE

Устойчивость

Сертификаты устойчивого развития:
UL ECOLOGO

Вес и размеры

Вес: Вес изделия без упаковки (нетто). По возможности вес нетто указывается с учетом стандартных аксессуаров и расходных материалов. Обратите внимание, что иногда производитель не учитывает вес аксессуаров и/или расходных материалов.
2.05 kg
Высота: Размер изделия от макушки до пят или от основания до верха.
44 mm
Глубина: Расстояние от передней до задней части какого-либо предмета.
230 mm
Ширина: Мера или протяженность чего-либо из стороны в сторону.
280 mm

Условия эксплуатации

Тепловыделение: Тепло, выделяемое блоком питания.
87 BTU/ч
Диапазон относительной влажности при хранении:
0 - 95
Диапазон относительной влажности при эксплуатации:
0 - 95
Диапазон температур при хранении: Минимальная и максимальная температура, при которой изделие может безопасно храниться.
-40 - 70
Диапазон температур при эксплуатации: Минимальная и максимальная температура, при которой изделие можно безопасно эксплуатировать.
-5 - 50

Power over Ethernet (PoE)

Общий объем Power over Ethernet (PoE):
242 W
Мощность на порт Power over Ethernet (PoE):
90 W
Количество портов PoE:
8
Питание по Ethernet (PoE): Устройство поддерживает технологию Power over Ethernet (PoE), которая представляет собой одну из стандартизированных или специализированных систем, передающих электрическую мощность вместе с данными по кабелю Ethernet. Это позволяет использовать один кабель как для подключения к сети передачи данных, так и для подачи питания на такие устройства, как беспроводные точки доступа или IP-камеры.
Да

Энергопитание

Потребляемая мощность (в обычном режиме): Электропотребление во включенном состоянии в ваттах.
267.5 W
Входное напряжение: Напряжение (В), необходимое для питания изделия.
100 - 240
Ток на входе:
3
Частота входящего переменного тока:
50/60
Входящее напряжение сети: Напряжение переменного тока, подаваемого на вход продукта.
100 - 240
Блок питания в комплекте: Этот товар поставляется с блоком питания.
Да
Источник питания: Источник питания, обеспечивающий работу изделия, например, электросеть.
Кабель переменного тока

Производительность

Среднее время наработки на отказ: Статистическая модель, используемая для указания надежности изделия/механизма; выражается в часах и проценте рабочего цикла. Это число (в часах) не указывает среднее время до отказа для отдельного изделия/механизма.
508112 h
Без кулера:
Нет
Уровень шума: Помочь защитить окружающую среду поможет не только экономия энергии, но и уменьшение уровня шума. Изменение уровня шума до 3 дБ, на самом деле означает уменьшение уровня шума в два раза. Например, устройство с уровнем шума 39 дБ будет в два раза тише, чем устройство с уровнем шума 42 дБ. Показывающая уровень шума энергетическая маркировка является ещё одним дополнительным объективным индикатором, на основании которого можно выбрать товар.
50.6 dB
Флэш-память:
32 MB
Оперативная память: Количество памяти, обычно измеряемое в байтах (например, МБ, ГБ), установленной в аппаратном обеспечении системы.
128 MB
Тип памяти: Тип памяти в устройстве, например DDR3, SRAM (статическая оперативная память).
DDR3-SDRAM

Дизайн

Количество вентиляторов: Количество вентиляторов (аппарат с вращающимися лопастями, создающий поток воздуха для охлаждения или вентиляции).
1 вентилятор(ы)
Светодиодные индикаторы:
Активность, Тревога, Ссылка, Напряжение, Speed
Кнопка сброса установок:
Да
Цвет товара: Цвет продукции, например: красный, синий, зеленый, черный, белый.
Черный, Серый
Формат: Форма или дизайн продукта.
1U
Монтаж в стойку: Тип монтажа, позволяющий размещать устройства в системе стеллажей (стойке).
Да

Характеристики многоадресной передачи

Функции многоадресной передачи:
Управляемая многоадресная передача
Поддержка многоадресной передачи:
Да

Безопасность

SSH/SSL поддержка:
Да
Защита паролем: Компьютер, смартфон и т. д. могут использоваться только при вводе правильного пароля, что делает их более защищенными.
Да
Алгоритмы планирования очередей:
Weighted Round Robin (WRR), Strict Priority Queue (SPQ)
Отслеживание сетевого трафика IGMP:
Да

Передача данных

Пакетная буферная память:
4.1 MB
джамбо кадры:
10240
Поддержка Jumbo Frames:
Да
Количество очередей:
4
Скорость передачи:
14.88 Mpps
Коммутационная способность: Пропускная способность коммутатора в секунду.
20 Gbit/s
Размер адресной таблицы: MAC-адрес (Media Access Control Address) — это уникальный адрес, присваиваемый сетевому контроллеру (NIC) в устройстве. Таблица MAC-адресов отображает эти адреса в табличном формате.
8000 записей

Сеть

Число VLAN:
4094
Функции Virtual LAN:
Voice VLAN
Поддержка VLAN: Виртуальная локальная сеть (VLAN) состоит из группы компьютеров и коммутаторов, которые могут быть физически распределены по разным сетям и зданиям, но на логическом уровне образуют одну локальную сеть (LAN).
Да
Поддержка управления потоками:
Да
Объединение каналов:
Да
Контроль "широковещательного шторма":
Да
Ограничение скорости:
Да
Скорость передачи данных Ethernet LAN: Различные уровни скорости Ethernet LAN подключения.
1000
Авто MDI/MDI-X: Интерфейс, зависящий от среды (MDI), описывает интерфейс (как физический, так и электрический) в компьютерной сети от реализации физического уровня до физической среды, используемой для передачи данных. Ethernet поверх витой пары также определяет интерфейс кроссирования интерфейса, зависящего от среды (MDIX). Порты Auto-MDIX на новых сетевых интерфейсах определяют, требуется ли для соединения кроссирование, и автоматически выбирают конфигурацию MDI или MDIX для правильного сопряжения с другим концом соединения.
Да
Протокол Spanning tree:
Да
Head-of-line (HOL) блокировка:
Да
Автоматическое согласование:
Да
Полнодуплексный режим: Режим, при котором передача данных может производиться одновременно с приемом данных. Полудуплексный режим — это режим, при котором передача ведётся в обоих направлениях, но с разделением по времени.
Да
Полудуплекс:
Да
Зеркальное отражение порта:
Да
Стандарты сети: Способ работы сети, например, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3u, IEEE 802.3x

Порты и интерфейсы

Количество установленных модулей SFP: SFP («small form-factor pluggable transceiver» или компактный трансивер с возможностью горячей замены) — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, коммутатора, маршрутизатора) с волоконно-оптическим или медным сетевым кабелем. «Количество портов SFP» — это количество портов для SFP-соединений в устройстве.
2
Тип RJ-45 Ethernet портов для основного подключения: Тип/категория основных коммутируемых портов (гнезд) Ethernet RJ-45.
Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения: Количество основных коммутационных портов Ethernet RJ-45 (гнезд).
10

Характеристики управления

Поддержка MIB:
• RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
Классификация трафика:
Да
Управление через веб-интерфейс: Использование веб-сайта или веб-приложения для управления чем-либо.
Да
Поддержка Quality of Service (QoS):
Да
Уровень свича: Сетевой коммутатор — это компьютерное сетевое устройство, которое соединяет сетевые сегменты. Коммутатор имеет различные уровни, такие как layer 2 (сетевой мост, работающий на канальном уровне и соединяющий небольшое количество устройств) и layer 4 (может действовать как межсетевой экран и т.д.).
L2
Тип свича: Тип коммутатора: управляемый или неуправляемый.
Управляемый

Описание

Машинный перевод.

Похожие товары

{{product.title}}
Показать подробности Скрыть подробности

{{highlightedFeature.featureTitle}}:

{{getProductFeatureValueById(product, highlightedFeature.featureId)}}

{{product.price | formatAmount}}

Сравнение товаров

Коммутатор D-Link DSS-200G-10MPP сравнивается с несколькими альтернативными моделями сетевого оборудования от D-Link и Dahua Technology. Все сравниваемые устройства представляют собой решения корпоративного уровня с поддержкой PoE и монтируются в стойку, но отличаются количеством портов, пропускной способностью и типом управления. В то время как основные модели D-Link и Dahua предлагают большее число портов для масштабных сетей, рассматриваемое устройство ориентировано на компактные инсталляции с расширенными возможностями управления.

⚙️ Ниже приведено сравнение ключевых характеристик, включая тип коммутатора, количество интерфейсов RJ-45, наличие SFP-модулей, коммутационную способность и поддержку PoE.

ПараметрD-Link DSS-200G-10MPPD-Link DGS-1100-26MPV2/ED-Link DGS-1100-24PV2D-Link DGS-1100-24PV2Dahua S3228-24GT-375D-Link DGS-1210-10MPПрактическое значение
Тип устройстваManaged (L2)Managed (L2)Managed (L2)Managed (L2)Unmanaged (L2)Managed (L2)Управляемые коммутаторы позволяют настраивать VLAN и безопасность сети, в отличие от неуправляемого аналога Dahua.
Порты RJ-4510242424268Модели с 24 и более портами подходят для подключения большого числа устройств, тогда как версии на 8-10 портов оптимальны для малых узлов.
SFP-модули2 (установлены)Нет (слоты)Нет (слоты)Нет (слоты)2 (установлены)2 (слоты)Наличие предустановленных SFP-модулей упрощает развертывание оптических линий связи без необходимости докупки трансиверов.
Коммутационная способность20 Гбит/с52 Гбит/с48 Гбит/с48 Гбит/с52 Гбит/с20 Гбит/сБолее высокая пропускная способность альтернатив эффективнее справляется с интенсивным трафиком в крупных сетях.

◎ В следующей таблице оценивается соответствие устройств различным сценариям использования и профилям пользователей.

Сценарий использованияРекомендуемый продуктПочему
Небольшой офис или узел связи с оптическими аплинкамиD-Link DSS-200G-10MPPПредоставляет управляемый функционал, предустановленную оптику и достаточную плотность портов для локальных задач.
Крупная сеть видеонаблюдения или масштабная офисная инфраструктураDahua Technology S3228-24GT-375Предлагает высокую пропускную способность, большой бюджет мощности PoE и множество портов для подключения большого числа камер или точек доступа.
Плотная рабочая среда с большим количеством проводных клиентовD-Link DGS-1100-26MPV2/EОбеспечивает 24 гигабитных порта с поддержкой PoE и высокую скорость коммутации для обслуживании большого парка ПК и телефонов.
Коммутатор D-Link DSS-200G-10MPP отличается от большинства альтернатив меньшим количеством портов (10 против 24-26 у конкурентов), но выигрывает за счет предустановленных SFP-модулей и продвинутого управления уровня L2. Он наиболее пригоден для компактных бизнес-инсталляций и малых узлов связи, где важна гибкость настройки и работа с оптикой, в то время как альтернативные модели лучше подходят для масштабных сетей с большим числом конечных PoE-устройств.
Может пригодиться
{{product.manufacturerName}}
{{product.categoryName}}
{{product.title}}
{{product.specialPrice}}
{{product.price}}
Наличие на складах
Склад Наличие Доставка до магазина Цена продажи
WH334 1 13.11.2026 Лучшая доставка
Скидка 11%
241.49 € Лучшая цена
WH354 1 13.11.2026 Лучшая доставка
279.99 €
Скидка 11%
241.49 €
Наличие: 1
Дата доставки: 13.11.2026 Лучшая доставка
Склад: WH334
279.99 €
Наличие: 1
Дата доставки: 13.11.2026 Лучшая доставка
Склад: WH354

Отзывы покупателей

Вопросы покупателей

Часто задаваемые вопросы

Сколько стоит и есть ли в продаже Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit?

Цена составляет 241.49 € (актуальна на момент публикации и уже включает все налоги). Товар доступен для заказа — на складе есть в наличии 2 шт., и вы можете оформить покупку прямо сейчас с доставкой по Латвии и Европе или выбрать самовывоз из пункта выдачи в Риге. Мы предлагаем выгодные условия покупки, включая возможность разбить оплату на удобные ежемесячные платежи. Наличие и цена обновляются в реальном времени, поэтому рекомендуем оформить заказ заранее.

Если я закажу этот товар сегодня, когда я получу заказ?

При оформлении заказа сегодня доставка будет максимально быстрой и удобной. Получить заказ можно будет 13.11.2026 в пункте выдачи в Риге или выбрать доставку по Латвии и Европе. Мы тщательно проверяем каждую покупку и упаковываем её для безопасной транспортировки.

Какие есть варианты оплаты?

В AiO.lv доступны разные способы оплаты: Банковский перевод, Банковские карты on-line, Apple Pay, Google Pay, Рассрочка. Все транзакции защищены современными технологиями шифрования.

Можно ли купить Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit в рассрочку или кредит?

Да, покупка возможна как в кредит, так и в беспроцентную рассрочку. Мы сотрудничаем с ведущими банками и лизинговыми компаниями Латвии, что позволяет оформить покупку на удобных для вас условиях — с минимальным первоначальным взносом и сроком оплаты от 3 до 36 месяцев. Оформить кредит или рассрочку на Коммутатор D-Link DSS-200G-10MPP Managed L2 Gigabit можно онлайн и процедура оформления максимально простая:
  • Выбираете товар на сайте и добавляете его в корзину;
  • При оформлении заказа выбираете способ оплаты "Рассрочка";
  • Заполняете необходимые данные для партнёра по кредитованию;
  • Получаете решение в течение нескольких минут.
Подробнее о доступных вариантах оплаты, условиях беспроцентной рассрочки и кредитования в Латвии читайте на странице: Оплата.

Можно ли купить этот товар на фирму (с НДС)?

Да. AiO.lv работает с юридическими лицами в Латвии и по всей Европе. Стоимость товара уже включает НДС. Для отдельных категорий товаров, а также при покупке компаниями из других стран ЕС с действующим VAT номером, может применяться НДС по ставке 0%. Мы выдаём счёт на оплату сразу при оформлении заказа, включая поддержку электронных BIS-счетов и автоматически формируем закрывающие документы. Оформить покупку на фирму можно онлайн: при оформлении заказа выберите профиль компании и безналичный способ оплаты.

Какой срок гарантии?

На продукцию D-Link предоставляется официальная гарантия сроком 2 года. Она покрывает все производственные дефекты и неполадки, которые могут возникнуть в процессе эксплуатации устройства. Гарантия действует во всех авторизованных сервисных центрах D-Link и через AiO.lv

Можно ли вернуть товар после покупки?

Да, вы можете вернуть товар в течение 14 дней с момента покупки, если приобретаете товар как потребитель (не юридическое лицо). Возврат возможен без объяснения причин — главное, чтобы товар сохранил товарный вид и комплектацию. Мы сделаем процесс максимально простым и удобным: достаточно связаться с нашей службой поддержки, и мы поможем оформить возврат.

Куда обратиться по вопросам гарантии?

По вопросам гарантии вы можете обратиться в службу поддержки клиентов магазина AiO.lv (SIA VSPRO). Мы поможем с консультацией, оформлением гарантийного случая и взаимодействием с сертифицированными сервисными центрами.

Как понять, подходит ли этот товар для моих задач?

Сначала определите, для каких целей вы планируете использовать устройство. При выборе важно учитывать ключевые характеристики: питание по ethernet (poe), блок питания в комплекте, источник питания, монтаж в стойку, коммутационная способность, размер адресной таблицы, количество установленных модулей sfp, тип rj-45 ethernet портов для основного подключения, количество rj-45 ethernet портов для основного подключения, тип свича, стандарты сети и другие особенности. Сравнение этих параметров с вашими требованиями поможет понять, насколько устройство соответствует вашим задачам. При необходимости, мы готовы бесплатно проконсультировать вас и помочь с выбором.
warranty
14 дней на возврат
Мы уверены в качестве, но если покупка не подошла — у вас есть 14 дней, чтобы спокойно вернуть товар.
shipping
Быстрая доставка
Получайте заказы максимально быстро — прямо к дверям, в пункты выдачи или пакоматы по всей Латвии и ЕС.
payment
Безопасная оплата
Оплачивайте так, как удобно именно вам: наличные, VISA, MasterCard, Apple Pay, Google Pay, банковский перевод или 0% рассрочка.
warranty
Качество с 2008 года
AiO.lv работает на рынке уже более 18 лет и заслужил доверие — более 6000 реальных положительных отзывов в Google.