{{ totalProductsCount }}

В корзине {{totalProductsCount}} товар(ов)

Сумма:
{{sum | formatAmount}}

Ваша корзина пуста

header-product Управляемый коммутатор TP-Link JetStream с 8 портами 10GE SFP+, уровня L2+, коммутационной способностью 160 Гбит/с и поддержкой установки в стойку
306.99 €

Управляемый коммутатор TP-Link JetStream с 8 портами 10GE SFP+, уровня L2+, коммутационной способностью 160 Гбит/с и поддержкой установки в стойку

Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 1
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 2
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 3
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 4
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 5
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 6
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 7
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 8
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 1
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 2
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 3
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 4
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 5
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 6
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 7
Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ Photo 8

Новое поступление!

Следить за снижением цены Вы следите за снижением цены
Следите за снижением цены

Оставьте свой адрес электронной почты - как только цена на товар снизится, мы сразу оповестим Вас.

Вы следите за снижением цены

Управляемый коммутатор TP-Link JetStream с 8 портами 10GE SFP+, уровня L2+, коммутационной способностью 160 Гбит/с и поддержкой установки в стойку

{{email}}
Вы следите за снижением цены

Управляемый коммутатор TP-Link JetStream с 8 портами 10GE SFP+, уровня L2+, коммутационной способностью 160 Гбит/с и поддержкой установки в стойку

{{email}}
{{selectedOffer && selectedOffer.price | formatAmount}}

Краткое описание

Управляемый коммутатор TP-Link JetStream уровня L2+ с 8 портами 10GE SFP+ разработан для высокопроизводительных корпоративных сетей. Устройство обладает коммутационной способностью 160 Гбит/с, таблицей MAC-адресов на 32000 записей и поддержкой расширенных сетевых стандартов. Конструкция предусматривает монтаж в стойку, обеспечивая надежное подключение, управление трафиком и безопасность в современных центрах обработки данных и офисных инфраструктурах.
Доступно для заказа: 6 шт.
Гарантия: 2 года
Артикул: 12701163
free shipment

Самая дешевая доставка:

Unisend LV

Пункты выдачи

Unisend LV

Цена

1.99 €

Доставим

{{selectedOffer.parcelStationDeliveryString}}

Центр обслуживания клиентов
Кенгарага 2b, Рига, Латвия, LV-1063
13.10.2026 {{selectedOffer.officeDeliveryString}}
бесплатно
Курьером В случае крупногабаритной посылки стоимость доставки увеличится!
16.10.2026 {{selectedOffer.courierDeliveryString}}
От 4.99 € (Вес: 2.37 kg)
Пункты выдачи
Unisend LV / Venipak Locker LV / DPD Paku skapis / Omniva LV / Latvijas Pasts pakomāts / Latvijas Pasts nodaļa
16.10.2026 {{selectedOffer.parcelStationDeliveryString}}
От 1.99 €
0 credit

плати 3 равными частями

сегодня

0 €

потом

3 мес. х 102.33 €

переплата

0 €

Все способы оплаты:
Банковский перевод, Банковские карты on-line, Apple Pay, Google Pay, Рассрочка
Рассрочка на 36 месяцев: от 8.53 €/мес.
Вместе дешевле
{{product.price | formatAmount}}
{{product.title}}
{{productBundle.reference.specialPrice | formatAmount}}
{{productBundle.title}}
{{productBundlePreviousPrice | formatAmount}}
{{productBundleSpecialPrice | formatAmount}}

Вы экономите {{productBundleYouSave | formatAmount}}

Информация о товаре

Описание

Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ L2+ разработан для обеспечения высокой производительности корпоративных сетей и надежного подключения в современных центрах обработки данных и офисных инфраструктурах. Обладая архитектурой управляемого коммутатора с расширенными функциями уровней L2 и L3, данное устройство обеспечивает эффективный контроль трафика, надежное администрирование безопасности и плавную интеграцию в профессиональные среды. Оснащенный восемью портами 10G SFP+ и коммутационной способностью 160 Гбит/с, он гарантирует передачу данных без блокировок и легко справляется с высокими нагрузками в растущих бизнес-сетях.

Advantages

Этот управляемый коммутатор обеспечивает исключительную производительность благодаря высокоскоростному оптоволоконному подключению 10G, позволяя предприятиям создавать быстрые и масштабируемые сети. Он поддерживает обширные возможности администрирования, включая статическую маршрутизацию, расширенные настройки качества обслуживания и комплексные стратегии безопасности, такие как списки контроля доступа и защита портов. Наличие крепежа для монтажа в стойку и блока питания переменного тока обеспечивает простой монтаж в стандартные серверные стойки, а возможности централизованного управления упрощают администрирование и мониторинг сети.

Suitable for

  • Высокопроизводительные корпоративные сети и магистральные соединения центров обработки данных
  • Инфраструктуры малых, средних и крупных офисов, требующие высокой скорости передачи данных
  • Образовательные учреждения и кампусные сети, нуждающиеся в надежном управлении трафиком
  • Гостиничный сектор и розничная торговля, требующие стабильных кабельных сетевых решений

Данный коммутатор не включает базовые порты Ethernet RJ-45 или предустановленные трансиверные модули SFP и SFP+, что означает необходимость приобретения совместимых оптических модулей и кабелей отдельно в зависимости от конкретных требований инфраструктуры. Кроме того, модели без поддержки питания по сети Ethernet (PoE) требуют использования отдельный инжекторов питания для подключения сетевых устройств с питанием по кабелю, таких как IP-камеры или VoIP-телефоны.

Key specifications

  • Тип коммутатора: Управляемый L2/L3
  • Коммутационная способность: 160 Гбит/с
  • Таблица МАС-адресов: 32000 записей
  • Поддержка 10G: Да
  • Порты SFP+: 8
  • Монтаж в стойку: Да
  • Источник питания: Блок питания переменного тока в комплекте
  • Питание через Ethernet (PoE): Нет
  • Сетевые стандарты: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x

Для интеграции коммутатора в сеть надежно установите устройство в стандартную стойку с помощью входящих в комплект креплений и подключите силовой кабель переменного тока к надежному источнику питания. Подключите совместимые трансиверы 10G SFP+ и оптоволоконные кабели к активным портам в соответствии с топологией вашей сети. Первоначальную настройку можно выполнить через веб-интерфейс управления, консольный порт или поддерживаемые сетевые протоколы для настройки VLAN, маршрутизации и политик безопасности.

What to consider before purchase

  • Убедитесь, что ваша сетевая инфраструктура требует подключения через оптические порты 10G SFP+, а не стандартные медные разъемы RJ-45
  • Проверьте наличие совместимых трансиверных модулей SFP+ и оптоволоконных патч-кордов для развертывания
  • Уточните, требуется ли функция питания через Ethernet (PoE) для подключаемых устройств, так как данная модель не передает питание по сетевым кабелям
  • Проверьте доступное пространство в серверной стойке для стандартного монтажа

Usage recommendations: Для обеспечения оптимальной производительности и стабильности системы следите за достаточной вентиляцией в серверной стойке и эксплуатируйте коммутатор в пределах стандартных температурных диапазонов. Регулярно создавайте резервные копии файлов конфигурации и устанавливайте обновления встроенного ПО, предоставляемые производителем.

Характеристики

Питание по Ethernet (PoE): Устройство поддерживает технологию Power over Ethernet (PoE), которая представляет собой одну из стандартизированных или специализированных систем, передающих электрическую мощность вместе с данными по кабелю Ethernet. Это позволяет использовать один кабель как для подключения к сети передачи данных, так и для подачи питания на такие устройства, как беспроводные точки доступа или IP-камеры.
Нет
Блок питания в комплекте: Этот товар поставляется с блоком питания.
Да
Источник питания: Источник питания, обеспечивающий работу изделия, например, электросеть.
Кабель переменного тока
Монтаж в стойку: Тип монтажа, позволяющий размещать устройства в системе стеллажей (стойке).
Да
Коммутационная способность: Пропускная способность коммутатора в секунду.
160 Gbit/s
Размер адресной таблицы: MAC-адрес (Media Access Control Address) — это уникальный адрес, присваиваемый сетевому контроллеру (NIC) в устройстве. Таблица MAC-адресов отображает эти адреса в табличном формате.
32000 записей
Поддержка 10G: Продукт может использовать Oracle 10G — систему управления базами данных, представленную в 2003 году.
Да
Количество установленных модулей SFP+: SFP ("small form-factor pluggable transceiver") — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, в коммутаторе, маршрутизаторе) с волоконно-оптическим или медным сетевым кабелем. Улучшенный модуль SFP+ (enhanced small form-factor pluggable) представляет собой усовершенствованную версию SFP, которая поддерживает скорость передачи данных до 10 Gbit/s. «Количество портов SFP+» — это количество портов для подключений SFP+ в устройстве.
0
Количество установленных модулей SFP: SFP («small form-factor pluggable transceiver» или компактный трансивер с возможностью горячей замены) — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, коммутатора, маршрутизатора) с волоконно-оптическим или медным сетевым кабелем. «Количество портов SFP» — это количество портов для SFP-соединений в устройстве.
0
Тип RJ-45 Ethernet портов для основного подключения: Тип/категория основных коммутируемых портов (гнезд) Ethernet RJ-45.
Нет
Количество RJ-45 Ethernet портов для основного подключения: Количество основных коммутационных портов Ethernet RJ-45 (гнезд).
0
Тип свича: Тип коммутатора: управляемый или неуправляемый.
Управляемый
Стандарты сети: Способ работы сети, например, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
Все параметры

Логистические данные

Код гармонизированной системы описания (HS):
85176990

Сертификаты

Сертификация:
CE, FCC, RoHS

Данные об упаковке

Масса брутто: Вес упакованного продукта.
2370 g
Высота упаковки: Расстояние от верха до низа упаковки.
80 mm
Глубина упаковки: Расстояние от передней до задней части упаковки.
250 mm
Ширина упаковки: Расстояние от одной стороны упаковки до другой.
528 mm
Тип упаковки: Тип упаковки продукта, например, коробка.
Коробочная версия

Содержимое упаковки

Инструкция:
Да
Набор для крепления к стойке:
Да
Краткая инструкция пользователя: Инструкции, доступные в Интернете, в виде компьютерной программы или в бумажном виде, которые позволяют быстро настроить и начать использовать продукт.
Да
Поставляемые кабели:
Кабель переменного тока

Вес и размеры

Высота: Размер изделия от макушки до пят или от основания до верха.
44 mm
Глубина: Расстояние от передней до задней части какого-либо предмета.
180 mm
Ширина: Мера или протяженность чего-либо из стороны в сторону.
440 mm

Условия эксплуатации

Тепловыделение: Тепло, выделяемое блоком питания.
52.75 BTU/ч
Диапазон относительной влажности при хранении:
5 - 90
Диапазон относительной влажности при эксплуатации:
10 - 90
Диапазон температур при хранении: Минимальная и максимальная температура, при которой изделие может безопасно храниться.
-40 - 70
Диапазон температур при эксплуатации: Минимальная и максимальная температура, при которой изделие можно безопасно эксплуатировать.
0 - 45

Power over Ethernet (PoE)

Питание по Ethernet (PoE): Устройство поддерживает технологию Power over Ethernet (PoE), которая представляет собой одну из стандартизированных или специализированных систем, передающих электрическую мощность вместе с данными по кабелю Ethernet. Это позволяет использовать один кабель как для подключения к сети передачи данных, так и для подачи питания на такие устройства, как беспроводные точки доступа или IP-камеры.
Нет

Энергопитание

Максимальное потребление энергии: Максимальное количество энергии, потребляемое устройством.
15.46 W
Частота входящего переменного тока:
50/60
Входящее напряжение сети: Напряжение переменного тока, подаваемого на вход продукта.
220
Блок питания в комплекте: Этот товар поставляется с блоком питания.
Да
Источник питания: Источник питания, обеспечивающий работу изделия, например, электросеть.
Кабель переменного тока

Дизайн

Светодиодные индикаторы:
Да
Цвет товара: Цвет продукции, например: красный, синий, зеленый, черный, белый.
Черный
Монтаж в стойку: Тип монтажа, позволяющий размещать устройства в системе стеллажей (стойке).
Да

Протоколы

Функции IPv4 & IPv6:
IPv6 Telnet, IPv6 ping, IPv6 tracert
Протоколы управления:
SNMPv1/v2c/v3, SNTP

Характеристики многоадресной передачи

Отслеживание поиска групповых слушателей (MLD):
Да
Поддержка многоадресной передачи:
Да

Безопасность

Алгоритмы шифрования данных: Алгоритмы безопасности используются для обеспечения аутентификации, генерации ключей шифрования, целостности и конфиденциальности радиосвязи для пользователей в мобильных сетях. Поддерживаются те алгоритмы безопасности, которые могут использоваться с данным продуктом.
HTTPS, SSH, SSH-2, SSL/TLS
Фильтрация MAC-адресов: Метод контроля доступа к безопасности, при котором для определения доступа к сети используется 48-битный адрес, присвоенный каждой сетевой карте. MAC-адреса уникально присваиваются каждой карте, поэтому использование фильтрации MAC-адресов в сети разрешает и запрещает доступ к сети определенным устройствам с помощью черных и белых списков.
Да
Защита статического порта:
Да
SSH/SSL поддержка:
Да
Тип аутентификации: Аутентификация означает подтверждение личности для получения доступа к чему-либо. Существуют различные типы аутентификации, например, карта доступа, пароль, биометрические данные.
AAA, TACACS+
защита от петли:
Да
Фильтрация/защита BPDU:
Да
Связка IP-MAC-Порт:
Да
Аутентификация:
Гостевая виртуальная ЛВС, Аутентификация на основе MAC-адреса, Аутентификация на основе портов, Аутентификация на основе Веб
Алгоритмы планирования очередей:
Испанский, WRR+SP, Weighted Round Robin (WRR)
Отслеживание сетевого трафика IGMP:
Да
Список контроля доступа (ACL):
Да
Функции DHCP:
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Передача данных

Пакетная буферная память:
16 MB
джамбо кадры:
9000
Поддержка Jumbo Frames:
Да
Статический роутинг:
Да
Количество очередей:
8
Скорость передачи:
119.04 Mpps
Коммутационная способность: Пропускная способность коммутатора в секунду.
160 Gbit/s
Размер адресной таблицы: MAC-адрес (Media Access Control Address) — это уникальный адрес, присваиваемый сетевому контроллеру (NIC) в устройстве. Таблица MAC-адресов отображает эти адреса в табличном формате.
32000 записей

Сеть

Число VLAN:
4000
Функции Virtual LAN:
Private VLAN, Protocol-based VLAN, Voice VLAN
Поддержка VLAN: Виртуальная локальная сеть (VLAN) состоит из группы компьютеров и коммутаторов, которые могут быть физически распределены по разным сетям и зданиям, но на логическом уровне образуют одну локальную сеть (LAN).
Да
Поддержка управления потоками:
Да
Объединение каналов:
Да
Контроль "широковещательного шторма":
Да
Ограничение скорости:
Да
Протокол Spanning tree:
Да
Head-of-line (HOL) блокировка:
Да
IP маршрутизация:
Да
Зеркальное отражение порта:
Да
Поддержка 10G: Продукт может использовать Oracle 10G — систему управления базами данных, представленную в 2003 году.
Да
Стандарты сети: Способ работы сети, например, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x

Порты и интерфейсы

Разьъм питания:
Гнездо для постоянного тока
Консольный порт:
RJ-45/Micro-USB
Количество слотов для SFP+ модулей:
8
Количество установленных модулей SFP+: SFP ("small form-factor pluggable transceiver") — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, в коммутаторе, маршрутизаторе) с волоконно-оптическим или медным сетевым кабелем. Улучшенный модуль SFP+ (enhanced small form-factor pluggable) представляет собой усовершенствованную версию SFP, которая поддерживает скорость передачи данных до 10 Gbit/s. «Количество портов SFP+» — это количество портов для подключений SFP+ в устройстве.
0
Количество установленных модулей SFP: SFP («small form-factor pluggable transceiver» или компактный трансивер с возможностью горячей замены) — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, коммутатора, маршрутизатора) с волоконно-оптическим или медным сетевым кабелем. «Количество портов SFP» — это количество портов для SFP-соединений в устройстве.
0
Тип RJ-45 Ethernet портов для основного подключения: Тип/категория основных коммутируемых портов (гнезд) Ethernet RJ-45.
Нет
Количество RJ-45 Ethernet портов для основного подключения: Количество основных коммутационных портов Ethernet RJ-45 (гнезд).
0

Характеристики управления

Поддержка MIB:
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Логи системных событий:
Да
Классификация трафика:
Да
проверка ARP:
Да
Настройки конфигурации местоположения (CLI):
Да
Управление через веб-интерфейс: Использование веб-сайта или веб-приложения для управления чем-либо.
Да
Облачное управление:
Да
Поддержка Quality of Service (QoS):
Да
Уровень свича: Сетевой коммутатор — это компьютерное сетевое устройство, которое соединяет сетевые сегменты. Коммутатор имеет различные уровни, такие как layer 2 (сетевой мост, работающий на канальном уровне и соединяющий небольшое количество устройств) и layer 4 (может действовать как межсетевой экран и т.д.).
L2/L3
Тип свича: Тип коммутатора: управляемый или неуправляемый.
Управляемый

Описание

Машинный перевод. Показать оригинал

Похожие товары

{{product.title}}
Показать подробности Скрыть подробности

{{highlightedFeature.featureTitle}}:

{{getProductFeatureValueById(product, highlightedFeature.featureId)}}

{{product.price | formatAmount}}
Может пригодиться
{{product.manufacturerName}}
{{product.categoryName}}
{{product.title}}
{{product.specialPrice}}
{{product.price}}

Отзывы покупателей

Вопросы покупателей

Часто задаваемые вопросы

Сколько стоит и есть ли в продаже Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+?

Цена составляет 306.99 € (актуальна на момент публикации и уже включает все налоги). Товар доступен для заказа — на складе есть в наличии 6 шт., и вы можете оформить покупку прямо сейчас с доставкой по Латвии и Европе или выбрать самовывоз из пункта выдачи в Риге. Мы предлагаем выгодные условия покупки, включая возможность разбить оплату на удобные ежемесячные платежи. Наличие и цена обновляются в реальном времени, поэтому рекомендуем оформить заказ заранее.

Если я закажу этот товар сегодня, когда я получу заказ?

При оформлении заказа сегодня доставка будет максимально быстрой и удобной. Получить заказ можно будет 13.10.2026 в пункте выдачи в Риге или выбрать доставку по Латвии и Европе. Мы тщательно проверяем каждую покупку и упаковываем её для безопасной транспортировки.

Какие есть варианты оплаты?

В AiO.lv доступны разные способы оплаты: Банковский перевод, Банковские карты on-line, Apple Pay, Google Pay, Рассрочка. Все транзакции защищены современными технологиями шифрования.

Можно ли купить Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ в рассрочку или кредит?

Да, покупка возможна как в кредит, так и в беспроцентную рассрочку. Мы сотрудничаем с ведущими банками и лизинговыми компаниями Латвии, что позволяет оформить покупку на удобных для вас условиях — с минимальным первоначальным взносом и сроком оплаты от 3 до 36 месяцев. Оформить кредит или рассрочку на Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+ можно онлайн и процедура оформления максимально простая:
  • Выбираете товар на сайте и добавляете его в корзину;
  • При оформлении заказа выбираете способ оплаты "Рассрочка";
  • Заполняете необходимые данные для партнёра по кредитованию;
  • Получаете решение в течение нескольких минут.
Подробнее о доступных вариантах оплаты, условиях беспроцентной рассрочки и кредитования в Латвии читайте на странице: Оплата.

Можно ли купить этот товар на фирму (с НДС)?

Да. AiO.lv работает с юридическими лицами в Латвии и по всей Европе. Стоимость товара уже включает НДС. Для отдельных категорий товаров, а также при покупке компаниями из других стран ЕС с действующим VAT номером, может применяться НДС по ставке 0%. Мы выдаём счёт на оплату сразу при оформлении заказа, включая поддержку электронных BIS-счетов и автоматически формируем закрывающие документы. Оформить покупку на фирму можно онлайн: при оформлении заказа выберите профиль компании и безналичный способ оплаты.

Какой срок гарантии?

На продукцию TP-LINK предоставляется официальная гарантия сроком 2 года. Она покрывает все производственные дефекты и неполадки, которые могут возникнуть в процессе эксплуатации устройства. Гарантия действует во всех авторизованных сервисных центрах TP-LINK и через AiO.lv

Можно ли вернуть товар после покупки?

Да, вы можете вернуть товар в течение 14 дней с момента покупки, если приобретаете товар как потребитель (не юридическое лицо). Возврат возможен без объяснения причин — главное, чтобы товар сохранил товарный вид и комплектацию. Мы сделаем процесс максимально простым и удобным: достаточно связаться с нашей службой поддержки, и мы поможем оформить возврат.

Куда обратиться по вопросам гарантии?

По вопросам гарантии вы можете обратиться в службу поддержки клиентов магазина AiO.lv (SIA VSPRO). Мы поможем с консультацией, оформлением гарантийного случая и взаимодействием с сертифицированными сервисными центрами.

Как понять, подходит ли этот товар для моих задач?

Сначала определите, для каких целей вы планируете использовать устройство. При выборе важно учитывать ключевые характеристики: питание по ethernet (poe), блок питания в комплекте, источник питания, монтаж в стойку, коммутационная способность, размер адресной таблицы, поддержка 10g, количество установленных модулей sfp+, количество установленных модулей sfp, тип rj-45 ethernet портов для основного подключения, количество rj-45 ethernet портов для основного подключения, тип свича, стандарты сети и другие особенности. Сравнение этих параметров с вашими требованиями поможет понять, насколько устройство соответствует вашим задачам. При необходимости, мы готовы бесплатно проконсультировать вас и помочь с выбором.

Где скачать инструкцию для Управляемый коммутатор TP-Link JetStream 8-Port 10GE SFP+?

Инструкцию можно скачать в формате PDF в разделе "Инструкции" на странице описания товара. Файл содержит полную информацию по установке, настройке и эксплуатации.
warranty
14 дней на возврат Мы уверены в качестве, но если покупка не подошла — у вас есть 14 дней, чтобы спокойно вернуть товар.
shipping
Быстрая доставка Получайте заказы максимально быстро — прямо к дверям, в пункты выдачи или пакоматы по всей Латвии и ЕС.
payment
Безопасная оплата Оплачивайте так, как удобно именно вам: наличные, VISA, MasterCard, Apple Pay, Google Pay, банковский перевод или 0% рассрочка.
warranty
Качество с 2008 года AiO.lv работает на рынке уже более 18 лет и заслужил доверие — более 6000 реальных положительных отзывов в Google.