{{ totalProductsCount }}

В корзине {{totalProductsCount}} товар(ов)

Сумма:
{{sum | formatAmount}}

Ваша корзина пуста

header-product TP-Link JetStream 10-портовый гигабитный интеллектуальный управляемый PoE-коммутатор с 8 портами PoE+ L2/L2+ 20 Гбит/с для стойки
221.99 €

TP-Link JetStream 10-портовый гигабитный интеллектуальный управляемый PoE-коммутатор с 8 портами PoE+ L2/L2+ 20 Гбит/с для стойки

TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 1
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 2
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 3
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 4
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 5
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 6
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 7
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 1
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 2
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 3
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 4
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 5
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 6
TP-Link JetStream 10-портовый гигабитный PoE-коммутатор Photo 7

Новое поступление!

Следить за снижением цены Вы следите за снижением цены
Следите за снижением цены

Оставьте свой адрес электронной почты - как только цена на товар снизится, мы сразу оповестим Вас.

Вы следите за снижением цены

TP-Link JetStream 10-портовый гигабитный интеллектуальный управляемый PoE-коммутатор с 8 портами PoE+ L2/L2+ 20 Гбит/с для стойки

{{email}}
Вы следите за снижением цены

TP-Link JetStream 10-портовый гигабитный интеллектуальный управляемый PoE-коммутатор с 8 портами PoE+ L2/L2+ 20 Гбит/с для стойки

{{email}}
{{selectedOffer && selectedOffer.price | formatAmount}}

Краткое описание

TP-Link JetStream 10-портовый гигабитный интеллектуальный управляемый PoE-коммутатор с 8 портами Gigabit Ethernet PoE+ и коммутационной способностью 20 Гбит/с. Устройство форм-фактора 1U для монтажа в стойку поддерживает таблицу MAC-адресов на 8000 записей и расширенные сетевые стандарты L2/L2+, обеспечивая надежную передачу данных и питание подключенного оборудования.
Доступно для заказа: 30 шт.
Гарантия: 2 года
Артикул: 12701136
free shipment

Самая дешевая доставка:

Unisend LV

Пункты выдачи

Unisend LV

Цена

1.99 €

Доставим

{{selectedOffer.parcelStationDeliveryString}}

Центр обслуживания клиентов
Кенгарага 2b, Рига, Латвия, LV-1063
27.10.2026 {{selectedOffer.officeDeliveryString}}
бесплатно
Курьером В случае крупногабаритной посылки стоимость доставки увеличится!
30.10.2026 {{selectedOffer.courierDeliveryString}}
От 4.99 € (Вес: 2.12 kg)
Пункты выдачи
Unisend LV / Venipak Pickup LV / Venipak Locker LV / DPD Paku skapis / Omniva LV / Latvijas Pasts pakomāts / Latvijas Pasts nodaļa
30.10.2026 {{selectedOffer.parcelStationDeliveryString}}
От 1.99 €
0 credit

плати 3 равными частями

сегодня

0 €

потом

3 мес. × 74 €

переплата

0 €

Все способы оплаты:
Банковский перевод, Банковские карты on-line, Apple Pay, Google Pay, Рассрочка
Рассрочка на 36 месяцев: от 6.17 €/мес.
Вместе дешевле
{{product.price | formatAmount}}
{{product.title}}
{{productBundle.reference.specialPrice | formatAmount}}
{{productBundle.title}}
{{productBundlePreviousPrice | formatAmount}}
{{productBundleSpecialPrice | formatAmount}}

Вы экономите {{productBundleYouSave | formatAmount}}

Информация о товаре

Описание

TP-Link JetStream 10-Port Gigabit Smart Managed PoE Switch with 8 PoE+ Ports L2/L2+ 20 Gbit/s Switching Capacity Rack Mountable представляет собой надежное сетевое решение, разработанное для корпоративных и офисных сред. Этот управляемый коммутатор объединяет 8 портов Gigabit Ethernet с поддержкой подачи питания по сети Ethernet и высокую производительность коммутации до 20 Гбит/с для эффективного распределения данных и питания подключенных устройств. Конструкция с возможностью монтажа в стойку обеспечивает удобную интеграцию в серверные шкафы.

Преимущества

Данный умный управляемый коммутатор обеспечивает надежную работу благодаря функции Power over Ethernet, позволяющей передавать данные и питание по одному кабелю на совместимые устройства, такие как IP-камеры и VoIP-телефоны. Наличие 8 гигабитныx портов гарантирует высокую скорость проводного подключения для офисного оборудования. Поддержка таблицы MAC-адресов на 8000 записей и расширенных функций управления уровня L2/L2+ обеспечивают административную гибкость, безопасность сети и оптимизацию трафика.

Подходит для

  • Подключения IP-камер видеонаблюдения, требующих питания по PoE
  • Обеспечения питания и сети для VoIP-телефонов в офисах
  • Расширения проводной сети для малого и среднего бизнеса
  • Развертывания в корпоративных сетях с необходимостью управления уровня L2/L2+

Когда может не подойти

Этот коммутатор может не подойти для сред, требующих высокоскоростных соединений 10G или использования SFP+ модулей, так как поддержка сетей 10G отсутствует. Кроме того, для сетей, превышающих емкость в 8 базовых портов Ethernet без использования дополнительных коммутаторов, потребуется более крупное аппаратное решение.

Ключевые характеристики

  • Тип коммутатора: Управляемый
  • Уровень коммутатора: L2/L2+
  • Количество базовых портов RJ-45 Ethernet: 8
  • Тип базовых портов RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Поддержка Power over Ethernet (PoE): Да
  • Коммутационная способность: 20 Гбит/с
  • Таблица MAC-адресов: 8000 записей
  • Монтаж в стойку: Да
  • Источник питания: От сети переменного тока, входит в комплект

Как использовать

Надежно закрепите коммутатор в стандартном телекоммуникационном шкафу с помощью крепежных элементов. Подключите входящий в комплект блок питания переменного тока к устройству и включите его в стандартную электрическую розетку. Используйте стандартные кабельные соединения для подключения вашего сетевого маршрутизатора к одному из портов, а оконечные устройства, такие как компьютеры или PoE-оборудование, — к остальным гигабитным портам. Получите доступ к интерфейсу управления через веб-браузер для настройки VLAN, параметров безопасности и конфигурации портов в соответствии с требованиями сети.

Что учесть перед покупкой

  • Убедитесь, что суммарное энергопотребление ваших PoE-устройств соответствует возможностям коммутатора
  • Подтвердите, достаточно ли 8 портов Ethernet для текущих и планируемых сетевых задач
  • Проверьте наличие свободного пространства 1U в вашей стойке
Рекомендации по использованию: Размещайте коммутатор в хорошо вентилируемом помещении, защищенном от избыточной влажности и пыли, для поддержания оптимальной рабочей температуры. Регулярно проверяйте наличие обновлений программного обеспечения через интерфейс управления для обеспечения безопасности и стабильности работы.

Характеристики

Питание по Ethernet (PoE): Устройство поддерживает технологию Power over Ethernet (PoE), которая представляет собой одну из стандартизированных или специализированных систем, передающих электрическую мощность вместе с данными по кабелю Ethernet. Это позволяет использовать один кабель как для подключения к сети передачи данных, так и для подачи питания на такие устройства, как беспроводные точки доступа или IP-камеры.
Да
Блок питания в комплекте: Этот товар поставляется с блоком питания.
Да
Источник питания: Источник питания, обеспечивающий работу изделия, например, электросеть.
Кабель переменного тока
Монтаж в стойку: Тип монтажа, позволяющий размещать устройства в системе стеллажей (стойке).
Да
Коммутационная способность: Пропускная способность коммутатора в секунду.
20 Gbit/s
Размер адресной таблицы: MAC-адрес (Media Access Control Address) — это уникальный адрес, присваиваемый сетевому контроллеру (NIC) в устройстве. Таблица MAC-адресов отображает эти адреса в табличном формате.
8000 записей
Поддержка 10G: Продукт может использовать Oracle 10G — систему управления базами данных, представленную в 2003 году.
Нет
Количество установленных модулей SFP+: SFP ("small form-factor pluggable transceiver") — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, в коммутаторе, маршрутизаторе) с волоконно-оптическим или медным сетевым кабелем. Улучшенный модуль SFP+ (enhanced small form-factor pluggable) представляет собой усовершенствованную версию SFP, которая поддерживает скорость передачи данных до 10 Gbit/s. «Количество портов SFP+» — это количество портов для подключений SFP+ в устройстве.
0
Количество установленных модулей SFP: SFP («small form-factor pluggable transceiver» или компактный трансивер с возможностью горячей замены) — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, коммутатора, маршрутизатора) с волоконно-оптическим или медным сетевым кабелем. «Количество портов SFP» — это количество портов для SFP-соединений в устройстве.
0
Тип RJ-45 Ethernet портов для основного подключения: Тип/категория основных коммутируемых портов (гнезд) Ethernet RJ-45.
Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения: Количество основных коммутационных портов Ethernet RJ-45 (гнезд).
8
Тип свича: Тип коммутатора: управляемый или неуправляемый.
Управляемый
Стандарты сети: Способ работы сети, например, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Все параметры

Логистические данные

Код гармонизированной системы описания (HS):
85176990

Сертификаты

Сертификация:
CE, FCC, RoHS

Данные об упаковке

Масса брутто: Вес упакованного продукта.
2120 g
Высота упаковки: Расстояние от верха до низа упаковки.
80 mm
Глубина упаковки: Расстояние от передней до задней части упаковки.
400 mm
Ширина упаковки: Расстояние от одной стороны упаковки до другой.
250 mm

Вес и размеры

Высота: Размер изделия от макушки до пят или от основания до верха.
44 mm
Глубина: Расстояние от передней до задней части какого-либо предмета.
180 mm
Ширина: Мера или протяженность чего-либо из стороны в сторону.
294 mm

Условия эксплуатации

Тепловыделение: Тепло, выделяемое блоком питания.
594.46 BTU/ч
Диапазон относительной влажности при хранении:
5 - 90
Диапазон относительной влажности при эксплуатации:
10 - 90
Диапазон температур при хранении: Минимальная и максимальная температура, при которой изделие может безопасно храниться.
-40 - 70
Диапазон температур при эксплуатации: Минимальная и максимальная температура, при которой изделие можно безопасно эксплуатировать.
0 - 50

Power over Ethernet (PoE)

Общий объем Power over Ethernet (PoE):
150 W
Количество портов PoE+:
8
Питание по Ethernet (PoE): Устройство поддерживает технологию Power over Ethernet (PoE), которая представляет собой одну из стандартизированных или специализированных систем, передающих электрическую мощность вместе с данными по кабелю Ethernet. Это позволяет использовать один кабель как для подключения к сети передачи данных, так и для подачи питания на такие устройства, как беспроводные точки доступа или IP-камеры.
Да

Энергопитание

Максимальное потребление энергии: Максимальное количество энергии, потребляемое устройством.
173.9 W
Частота входящего переменного тока:
50/60
Входящее напряжение сети: Напряжение переменного тока, подаваемого на вход продукта.
100 - 240
Блок питания в комплекте: Этот товар поставляется с блоком питания.
Да
Источник питания: Источник питания, обеспечивающий работу изделия, например, электросеть.
Кабель переменного тока

Дизайн

Количество вентиляторов: Количество вентиляторов (аппарат с вращающимися лопастями, создающий поток воздуха для охлаждения или вентиляции).
1 вентилятор(ы)
Цвет товара: Цвет продукции, например: красный, синий, зеленый, черный, белый.
Черный
Формат: Форма или дизайн продукта.
1U
Монтаж в стойку: Тип монтажа, позволяющий размещать устройства в системе стеллажей (стойке).
Да

Протоколы

Протоколы управления:
SNMPv1/v2c/v3, SNTP

Характеристики многоадресной передачи

Поддержка многоадресной передачи:
Да

Безопасность

Алгоритмы шифрования данных: Алгоритмы безопасности используются для обеспечения аутентификации, генерации ключей шифрования, целостности и конфиденциальности радиосвязи для пользователей в мобильных сетях. Поддерживаются те алгоритмы безопасности, которые могут использоваться с данным продуктом.
EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
SSH/SSL поддержка:
Да
Фильтрация/защита BPDU:
Да
Связка IP-MAC-Порт:
Да
Алгоритмы планирования очередей:
Испанский, Weighted Round Robin (WRR)
Отслеживание сетевого трафика IGMP:
Да
Список контроля доступа (ACL):
Да
Функции DHCP:
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Передача данных

Пакетная буферная память:
4.1 MB
джамбо кадры:
9000
Поддержка Jumbo Frames:
Да
Количество очередей:
8
Скорость передачи:
14.9 Mpps
Коммутационная способность: Пропускная способность коммутатора в секунду.
20 Gbit/s
Размер адресной таблицы: MAC-адрес (Media Access Control Address) — это уникальный адрес, присваиваемый сетевому контроллеру (NIC) в устройстве. Таблица MAC-адресов отображает эти адреса в табличном формате.
8000 записей

Оптоволоконная сеть

Технология свивки оптоволоконного Ethernet:
100BASE-FX, 1000Base-X

Сеть

Число VLAN:
4000
Функции Virtual LAN:
MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Поддержка VLAN: Виртуальная локальная сеть (VLAN) состоит из группы компьютеров и коммутаторов, которые могут быть физически распределены по разным сетям и зданиям, но на логическом уровне образуют одну локальную сеть (LAN).
Да
Поддержка управления потоками:
Да
Объединение каналов:
Да
Контроль "широковещательного шторма":
Да
Ограничение скорости:
Да
Протокол Spanning tree:
Да
Зеркальное отражение порта:
Да
Тип свивки медного Ethernet:
10BASE-T, 100BASE-TX, 1000BASE-T
Поддержка 10G: Продукт может использовать Oracle 10G — систему управления базами данных, представленную в 2003 году.
Нет
Стандарты сети: Способ работы сети, например, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Порты и интерфейсы

Количество слотов для SFP модулей:
2
Количество установленных модулей SFP+: SFP ("small form-factor pluggable transceiver") — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, в коммутаторе, маршрутизаторе) с волоконно-оптическим или медным сетевым кабелем. Улучшенный модуль SFP+ (enhanced small form-factor pluggable) представляет собой усовершенствованную версию SFP, которая поддерживает скорость передачи данных до 10 Gbit/s. «Количество портов SFP+» — это количество портов для подключений SFP+ в устройстве.
0
Количество установленных модулей SFP: SFP («small form-factor pluggable transceiver» или компактный трансивер с возможностью горячей замены) — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, коммутатора, маршрутизатора) с волоконно-оптическим или медным сетевым кабелем. «Количество портов SFP» — это количество портов для SFP-соединений в устройстве.
0
Количество портов Gigabit Ethernet (медные):
8
Тип RJ-45 Ethernet портов для основного подключения: Тип/категория основных коммутируемых портов (гнезд) Ethernet RJ-45.
Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения: Количество основных коммутационных портов Ethernet RJ-45 (гнезд).
8

Характеристики управления

Поддержка MIB:
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
Логи системных событий:
Да
проверка ARP:
Да
Настройки конфигурации местоположения (CLI):
Да
Управление через веб-интерфейс: Использование веб-сайта или веб-приложения для управления чем-либо.
Да
Облачное управление:
Да
Поддержка Quality of Service (QoS):
Да
Уровень свича: Сетевой коммутатор — это компьютерное сетевое устройство, которое соединяет сетевые сегменты. Коммутатор имеет различные уровни, такие как layer 2 (сетевой мост, работающий на канальном уровне и соединяющий небольшое количество устройств) и layer 4 (может действовать как межсетевой экран и т.д.).
L2/L2+
Тип свича: Тип коммутатора: управляемый или неуправляемый.
Управляемый

Описание

Машинный перевод.

Похожие товары

{{product.title}}
Показать подробности Скрыть подробности

{{highlightedFeature.featureTitle}}:

{{getProductFeatureValueById(product, highlightedFeature.featureId)}}

{{product.price | formatAmount}}

Сравнение товаров

Данная страница товара посвящена коммутатору TP-Link JetStream 10-Port Gigabit Smart Managed PoE Switch with 8 PoE+ Ports L2/L2+ 20 Gbit/s Switching Capacity Rack Mountable. Мы сравним его с несколькими аналогичными моделями: TP-Link Omada SG2008P JetStream 8-Port Gigabit Smart Managed Switch, TP-Link JetStream 28-Port Gigabit Smart PoE Switch (24 PoE+), TP-Link JetStream 18-Port Gigabit Smart Switch (16 PoE+), TP-Link Omada 28-Port Gigabit Smart Switch (24 PoE+) и TP-Link Omada SG2218P 18-Port Gigabit Smart Switch. Все эти устройства принадлежат к управляемым коммутаторам умного типа с поддержкой PoE+ и возможностью монтажа в стойку, но отличаются количеством портов и общей коммутационной способностью.

⚙️ В таблице ниже мы сравним ключевые характеристики: количество портов Ethernet и PoE+, пропускную способность коммутационной матрицы, размер таблицы MAC-адресов и тип управления, чтобы показать практические различия между моделями.

ПараметрTP-Link JetStream 10-Port (Основной)TP-Link Omada SG2008P 8-PortTP-Link JetStream 28-Port (24 PoE+)TP-Link JetStream 18-Port (16 PoE+)TP-Link Omada 28-Port (24 PoE+)TP-Link Omada SG2218P 18-PortПрактическое значение
Тип коммутатораУправляемый (Managed L2/L2+)Управляемый (Managed L2/L2+)Управляемый (Managed L2/L2+)Управляемый (Managed L2/L2+)Управляемый (Managed L2/L2+)Управляемый (Managed L2/L2+)Все модели обеспечивают одинаковый уровень сетевого управления и безопасности.
Таблица MAC-адресов8000 записей8000 записей8000 записей8000 записей8000 записей8000 записейЕмкость таблицы одинакова и достаточна для малых и средних сетей.
Порты PoE+8 портов4 порта24 порта16 портов24 порта16 портовОпределяет количество подключаемых устройств с питанием по сети (IP-камеры, точки доступа).
Коммутационная способность20 Гбит/с16 Гбит/с56 Гбит/с26.78 Гбит/с56 Гбит/с26.78 Гбит/сБолее высокая емкость требуется для сетей с интенсивным трафиком на большом количестве портов.

◎ В таблице ниже мы оценим сценарии использования и потребности пользователей, чтобы определить, какая модель лучше подходит для конкретных задач.

Сценарий использованияРекомендуемый продуктПочему
Небольшой офис с несколькими камерами или точками доступаTP-Link Omada SG2008P JetStream 8-PortМеньшее количество портов и PoE+ идеально подходит для компактных инсталляций с минимальным количеством запитываемых устройств.
Стандартный офис или филиал компании с умеренным числом сетевых устройствTP-Link JetStream 10-Port (Основной)Предлагает оптимальный баланс из 8 портов PoE+ и повышенной пропускной способности для средних нагрузок.
Средний офис с большим парком IP-телефонов и точек доступаTP-Link JetStream 18-Port или TP-Link Omada SG2218P 18-PortПредоставляют 16 портов PoE+ для подключения большего числа периферийных устройств без перехода на полноразмерные 28-портовые решения.
Крупный офис, предприятие или система видеонаблюденияTP-Link JetStream 28-Port или TP-Link Omada 28-PortОбеспечивают максимальное количество портов (24 PoE+) и высокую пропускную способность для масштабных сетей.
Сравнение показывает, что основной коммутатор занимает сбалансированную нишу для сетей средней емкости с 8 устройствами PoE+. Выбирайте эту модель, если вам требуется чуть больше емкости и пропускной способности, чем у базового 8-портового варианта, но при этом нет необходимости в развертывании крупных 18- или 28-портовых систем.
Может пригодиться
{{product.manufacturerName}}
{{product.categoryName}}
{{product.title}}
{{product.specialPrice}}
{{product.price}}

Отзывы покупателей

Вопросы покупателей

Часто задаваемые вопросы

Сколько стоит и есть ли в продаже TP-Link JetStream 10-портовый гигабитный PoE-коммутатор?

Цена составляет 221.99 € (актуальна на момент публикации и уже включает все налоги). Товар доступен для заказа — на складе есть в наличии 30 шт., и вы можете оформить покупку прямо сейчас с доставкой по Латвии и Европе или выбрать самовывоз из пункта выдачи в Риге. Мы предлагаем выгодные условия покупки, включая возможность разбить оплату на удобные ежемесячные платежи. Наличие и цена обновляются в реальном времени, поэтому рекомендуем оформить заказ заранее.

Если я закажу этот товар сегодня, когда я получу заказ?

При оформлении заказа сегодня доставка будет максимально быстрой и удобной. Получить заказ можно будет 27.10.2026 в пункте выдачи в Риге или выбрать доставку по Латвии и Европе. Мы тщательно проверяем каждую покупку и упаковываем её для безопасной транспортировки.

Какие есть варианты оплаты?

В AiO.lv доступны разные способы оплаты: Банковский перевод, Банковские карты on-line, Apple Pay, Google Pay, Рассрочка. Все транзакции защищены современными технологиями шифрования.

Можно ли купить TP-Link JetStream 10-портовый гигабитный PoE-коммутатор в рассрочку или кредит?

Да, покупка возможна как в кредит, так и в беспроцентную рассрочку. Мы сотрудничаем с ведущими банками и лизинговыми компаниями Латвии, что позволяет оформить покупку на удобных для вас условиях — с минимальным первоначальным взносом и сроком оплаты от 3 до 36 месяцев. Оформить кредит или рассрочку на TP-Link JetStream 10-портовый гигабитный PoE-коммутатор можно онлайн и процедура оформления максимально простая:
  • Выбираете товар на сайте и добавляете его в корзину;
  • При оформлении заказа выбираете способ оплаты "Рассрочка";
  • Заполняете необходимые данные для партнёра по кредитованию;
  • Получаете решение в течение нескольких минут.
Подробнее о доступных вариантах оплаты, условиях беспроцентной рассрочки и кредитования в Латвии читайте на странице: Оплата.

Можно ли купить этот товар на фирму (с НДС)?

Да. AiO.lv работает с юридическими лицами в Латвии и по всей Европе. Стоимость товара уже включает НДС. Для отдельных категорий товаров, а также при покупке компаниями из других стран ЕС с действующим VAT номером, может применяться НДС по ставке 0%. Мы выдаём счёт на оплату сразу при оформлении заказа, включая поддержку электронных BIS-счетов и автоматически формируем закрывающие документы. Оформить покупку на фирму можно онлайн: при оформлении заказа выберите профиль компании и безналичный способ оплаты.

Какой срок гарантии?

На продукцию TP-LINK предоставляется официальная гарантия сроком 2 года. Она покрывает все производственные дефекты и неполадки, которые могут возникнуть в процессе эксплуатации устройства. Гарантия действует во всех авторизованных сервисных центрах TP-LINK и через AiO.lv

Можно ли вернуть товар после покупки?

Да, вы можете вернуть товар в течение 14 дней с момента покупки, если приобретаете товар как потребитель (не юридическое лицо). Возврат возможен без объяснения причин — главное, чтобы товар сохранил товарный вид и комплектацию. Мы сделаем процесс максимально простым и удобным: достаточно связаться с нашей службой поддержки, и мы поможем оформить возврат.

Куда обратиться по вопросам гарантии?

По вопросам гарантии вы можете обратиться в службу поддержки клиентов магазина AiO.lv (SIA VSPRO). Мы поможем с консультацией, оформлением гарантийного случая и взаимодействием с сертифицированными сервисными центрами.

Как понять, подходит ли этот товар для моих задач?

Сначала определите, для каких целей вы планируете использовать устройство. При выборе важно учитывать ключевые характеристики: питание по ethernet (poe), блок питания в комплекте, источник питания, монтаж в стойку, коммутационная способность, размер адресной таблицы, поддержка 10g, количество установленных модулей sfp+, количество установленных модулей sfp, тип rj-45 ethernet портов для основного подключения, количество rj-45 ethernet портов для основного подключения, тип свича, стандарты сети и другие особенности. Сравнение этих параметров с вашими требованиями поможет понять, насколько устройство соответствует вашим задачам. При необходимости, мы готовы бесплатно проконсультировать вас и помочь с выбором.

Где скачать инструкцию для TP-Link JetStream 10-портовый гигабитный PoE-коммутатор?

Инструкцию можно скачать в формате PDF в разделе "Инструкции" на странице описания товара. Файл содержит полную информацию по установке, настройке и эксплуатации.
warranty
14 дней на возврат Мы уверены в качестве, но если покупка не подошла — у вас есть 14 дней, чтобы спокойно вернуть товар.
shipping
Быстрая доставка Получайте заказы максимально быстро — прямо к дверям, в пункты выдачи или пакоматы по всей Латвии и ЕС.
payment
Безопасная оплата Оплачивайте так, как удобно именно вам: наличные, VISA, MasterCard, Apple Pay, Google Pay, банковский перевод или 0% рассрочка.
warranty
Качество с 2008 года AiO.lv работает на рынке уже более 18 лет и заслужил доверие — более 6000 реальных положительных отзывов в Google.