{{ totalProductsCount }}

В корзине {{totalProductsCount}} товар(ов)

Сумма:
{{sum | formatAmount}}

Ваша корзина пуста

header-product TP-Link JetStream 18-портовый гигабитный умный коммутатор с 16 портами PoE+ Управляемый L2/L2+ для монтажа в стойку 26.78 Гбит/с
314.99 €

TP-Link JetStream 18-портовый гигабитный умный коммутатор с 16 портами PoE+ Управляемый L2/L2+ для монтажа в стойку 26.78 Гбит/с

TP-Link JetStream 18-портовый гигабитный коммутатор Photo 1
TP-Link JetStream 18-портовый гигабитный коммутатор Photo 2
TP-Link JetStream 18-портовый гигабитный коммутатор Photo 3
TP-Link JetStream 18-портовый гигабитный коммутатор Photo 1
TP-Link JetStream 18-портовый гигабитный коммутатор Photo 2
TP-Link JetStream 18-портовый гигабитный коммутатор Photo 3

Новое поступление!

Следить за снижением цены Вы следите за снижением цены
Следите за снижением цены

Оставьте свой адрес электронной почты - как только цена на товар снизится, мы сразу оповестим Вас.

Вы следите за снижением цены

TP-Link JetStream 18-портовый гигабитный умный коммутатор с 16 портами PoE+ Управляемый L2/L2+ для монтажа в стойку 26.78 Гбит/с

{{email}}
Вы следите за снижением цены

TP-Link JetStream 18-портовый гигабитный умный коммутатор с 16 портами PoE+ Управляемый L2/L2+ для монтажа в стойку 26.78 Гбит/с

{{email}}
{{selectedOffer && selectedOffer.price | formatAmount}}

Краткое описание

TP-Link JetStream 18-портовый управляемый гигабитный умный коммутатор с 16 портами PoE+ и коммутационной способностью 26.78 Гбит/с. Предназначен для монтажа в стойку, поддерживает таблицу MAC-адресов на 8000 записей и сетевые стандарты L2/L2+, обеспечивая надежное питание и передачу данных в корпоративных сетях.
Доступно для заказа: 8 шт.
Гарантия: 2 года
Артикул: 12701159
free shipment

Самая дешевая доставка:

Unisend LV

Пункты выдачи

Unisend LV

Цена

1.99 €

Доставим

{{selectedOffer.parcelStationDeliveryString}}

Центр обслуживания клиентов
Кенгарага 2b, Рига, Латвия, LV-1063
13.10.2026 {{selectedOffer.officeDeliveryString}}
бесплатно
Курьером В случае крупногабаритной посылки стоимость доставки увеличится!
16.10.2026 {{selectedOffer.courierDeliveryString}}
От 4.99 € (Вес: 2.76 kg)
Пункты выдачи
Unisend LV / Venipak Locker LV / DPD Paku skapis / Omniva LV / Latvijas Pasts pakomāts / Latvijas Pasts nodaļa
16.10.2026 {{selectedOffer.parcelStationDeliveryString}}
От 1.99 €
0 credit

плати 3 равными частями

сегодня

0 €

потом

3 мес. х 105 €

переплата

0 €

Все способы оплаты:
Банковский перевод, Банковские карты on-line, Apple Pay, Google Pay, Рассрочка
Рассрочка на 36 месяцев: от 8.75 €/мес.
Вместе дешевле
{{product.price | formatAmount}}
{{product.title}}
{{productBundle.reference.specialPrice | formatAmount}}
{{productBundle.title}}
{{productBundlePreviousPrice | formatAmount}}
{{productBundleSpecialPrice | formatAmount}}

Вы экономите {{productBundleYouSave | formatAmount}}

Информация о товаре

Описание

Коммутатор TP-Link JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+ Managed L2/L2+ Rackmountable 26.78 Gbit/s представляет собой профессиональное сетевое устройство, разработанное для обеспечения высокоскоростной передачи данных и надежного питания по кабелю Ethernet. Оснащенный 16 гигабитными портами с поддержкой питания PoE+ и расширенными возможностями управления, этот коммутатор создает прочную основу для современных проводных локальных сетей. Устройство выполнено в стандартном форм-факторе для монтажа в стойку и легко интегрируется в серверные помещения или коммутационные узлы.

Преимущества

Данный управляемый коммутатор обеспечивает высокую производительность благодаря коммутационной способности 26.78 Гбит/с и таблице MAC-адресов на 8000 записей, гарантируя плавный поток данных даже при интенсивных сетевых нагрузках. Наличие 16 портов PoE+ позволяет питать совместимое сетевое оборудование непосредственно через кабели Ethernet, что исключает необходимость использования отдельных блоков питания и упрощает монтаж. Всесторонняя поддержка сетевых стандартов уровней L2 и L2+ обеспечивает точный контроль трафика, повышенную безопасность и эффективное распределение ресурсов.

Подходит для

  • Подключения IP-камер видеонаблюдения, требующих передачи данных и питания по одному кабелю
  • Организации питания и сетевого подключения IP-телефонов в офисных помещениях
  • Развертывания точек беспроводного доступа в корпоративных или учебных заведениях
  • Расширения проводных локальных сетей на предприятиях малого и среднего бизнеса

Когда может не подойти

Это устройство не предназначено для сред, требующих скоростей сети 10G или использования модулей SFP+, так как поддержка соединений 10G отсутствует. Кроме того, домашним пользователям или владельцам небольших сетей без требований к монтажу в стойку и управлению функции корпоративного уровня могут показаться избыточными.

Key specifications

  • Тип коммутатора: Управляемый
  • Уровень коммутатора: L2/L2+
  • Тип основных портов RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Количество основных портов RJ-45 Ethernet: 16
  • Питание через Ethernet (PoE): Да
  • Коммутационная способность: 26.78 Гбит/с
  • Таблица МАС-адресов: 8000 записей
  • Монтаж в стойку: Да
  • Сетевые стандарты: IEEE 802.3ad, IEEE 802.3z, IEEE 802.3u, IEEE 802.3i, IEEE 802.3az, IEEE 802.3ab, IEEE 802.1x, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1D

Как использовать

Для настройки коммутатора надежно установите устройство в стандартную сетевую стойку с помощью входящего в комплект крепежа и подключите блок питания. Подключите ваш маршрутизатор или основное сетевое оборудование к одному из портов восходящей связи, а конечные устройства, такие как компьютеры, точки доступа или камеры, — к гигабитным портам RJ-45 с помощью кабелей Ethernet. Воспользуйтесь веб-интерфейсом управления для настройки виртуальных сетей VLAN, параметров безопасности и распределения питания в соответствии с требованиями вашей сети.

Что учесть перед покупкой

  • Убедитесь, что подключаемые устройства совместимы со стандартами питания и передачи данных коммутатора
  • Проверьте наличие достаточного физического пространства в стандартной стойке для установки
  • Оцените свои навыки администрирования сетей для эффективной настройки функций уровней L2/L2+
  • Убедитесь, что скорость портов в 1гигабит и общая коммутационная способность соответствуют вашим требованиям

Рекомендации по использованию

Всегда проверяйте суммарное энергопотребление подключаемых PoE-устройств, чтобы оно оставалось в пределах допустимых лимитов, и своевременно обновляйте встроенное ПО для поддержания безопасности и стабильности работы.

Характеристики

Питание по Ethernet (PoE): Устройство поддерживает технологию Power over Ethernet (PoE), которая представляет собой одну из стандартизированных или специализированных систем, передающих электрическую мощность вместе с данными по кабелю Ethernet. Это позволяет использовать один кабель как для подключения к сети передачи данных, так и для подачи питания на такие устройства, как беспроводные точки доступа или IP-камеры.
Да
Блок питания в комплекте: Этот товар поставляется с блоком питания.
Да
Источник питания: Источник питания, обеспечивающий работу изделия, например, электросеть.
DC/PoE
Монтаж в стойку: Тип монтажа, позволяющий размещать устройства в системе стеллажей (стойке).
Да
Коммутационная способность: Пропускная способность коммутатора в секунду.
26.78 Gbit/s
Размер адресной таблицы: MAC-адрес (Media Access Control Address) — это уникальный адрес, присваиваемый сетевому контроллеру (NIC) в устройстве. Таблица MAC-адресов отображает эти адреса в табличном формате.
8000 записей
Поддержка 10G: Продукт может использовать Oracle 10G — систему управления базами данных, представленную в 2003 году.
Нет
Количество установленных модулей SFP+: SFP ("small form-factor pluggable transceiver") — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, в коммутаторе, маршрутизаторе) с волоконно-оптическим или медным сетевым кабелем. Улучшенный модуль SFP+ (enhanced small form-factor pluggable) представляет собой усовершенствованную версию SFP, которая поддерживает скорость передачи данных до 10 Gbit/s. «Количество портов SFP+» — это количество портов для подключений SFP+ в устройстве.
0
Количество установленных модулей SFP: SFP («small form-factor pluggable transceiver» или компактный трансивер с возможностью горячей замены) — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, коммутатора, маршрутизатора) с волоконно-оптическим или медным сетевым кабелем. «Количество портов SFP» — это количество портов для SFP-соединений в устройстве.
0
Тип RJ-45 Ethernet портов для основного подключения: Тип/категория основных коммутируемых портов (гнезд) Ethernet RJ-45.
Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения: Количество основных коммутационных портов Ethernet RJ-45 (гнезд).
16
Тип свича: Тип коммутатора: управляемый или неуправляемый.
Управляемый
Стандарты сети: Способ работы сети, например, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.3ad, IEEE 802.3z, IEEE 802.3u, IEEE 802.3i, IEEE 802.3az, IEEE 802.3ab, IEEE 802.1x, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1D
Все параметры

Сертификаты

Сертификация:
CE, FCC, RoHS

Данные об упаковке

Масса брутто: Вес упакованного продукта.
2760 g
Высота упаковки: Расстояние от верха до низа упаковки.
80 mm
Глубина упаковки: Расстояние от передней до задней части упаковки.
528 mm
Ширина упаковки: Расстояние от одной стороны упаковки до другой.
250 mm
Тип упаковки: Тип упаковки продукта, например, коробка.
Коробочная версия

Содержимое упаковки

Руководство пользователя:
Да
Поставляемые кабели:
LAN (RJ-45)

Вес и размеры

Высота: Размер изделия от макушки до пят или от основания до верха.
44 mm
Глубина: Расстояние от передней до задней части какого-либо предмета.
180 mm
Ширина: Мера или протяженность чего-либо из стороны в сторону.
440 mm

Условия эксплуатации

Тепловыделение: Тепло, выделяемое блоком питания.
619.06 BTU/ч
Диапазон относительной влажности при хранении:
5 - 90
Диапазон относительной влажности при эксплуатации:
10 - 90
Диапазон температур при хранении: Минимальная и максимальная температура, при которой изделие может безопасно храниться.
-40 - 70
Диапазон температур при эксплуатации: Минимальная и максимальная температура, при которой изделие можно безопасно эксплуатировать.
0 - 50

Power over Ethernet (PoE)

Общий объем Power over Ethernet (PoE):
150 W
Питание по Ethernet (PoE): Устройство поддерживает технологию Power over Ethernet (PoE), которая представляет собой одну из стандартизированных или специализированных систем, передающих электрическую мощность вместе с данными по кабелю Ethernet. Это позволяет использовать один кабель как для подключения к сети передачи данных, так и для подачи питания на такие устройства, как беспроводные точки доступа или IP-камеры.
Да

Энергопитание

Максимальное потребление энергии: Максимальное количество энергии, потребляемое устройством.
181.4 W
Частота входящего переменного тока:
50/60
Входящее напряжение сети: Напряжение переменного тока, подаваемого на вход продукта.
100 - 240
Блок питания в комплекте: Этот товар поставляется с блоком питания.
Да
Источник питания: Источник питания, обеспечивающий работу изделия, например, электросеть.
DC/PoE

Дизайн

Светодиодные индикаторы:
Да
Цвет товара: Цвет продукции, например: красный, синий, зеленый, черный, белый.
Черный
Формат: Форма или дизайн продукта.
1U
Монтаж в стойку: Тип монтажа, позволяющий размещать устройства в системе стеллажей (стойке).
Да

Характеристики многоадресной передачи

Функции многоадресной передачи:
Многоадресная переадресация
Поддержка многоадресной передачи:
Да

Безопасность

Фильтрация MAC-адресов: Метод контроля доступа к безопасности, при котором для определения доступа к сети используется 48-битный адрес, присвоенный каждой сетевой карте. MAC-адреса уникально присваиваются каждой карте, поэтому использование фильтрации MAC-адресов в сети разрешает и запрещает доступ к сети определенным устройствам с помощью черных и белых списков.
Да
Защита статического порта:
Да
SSH/SSL поддержка:
Да
защита от петли:
Да
Фильтрация/защита BPDU:
Да
Аутентификация:
Аутентификация на основе MAC-адреса, Аутентификация на основе портов
Список контроля доступа (ACL):
Да
Функции DHCP:
DHCP client, DHCP snooping, DHCP relay

Передача данных

Пакетная буферная память:
4.1 MB
джамбо кадры:
9
Поддержка Jumbo Frames:
Да
Скорость передачи:
26.78 Mpps
Коммутационная способность: Пропускная способность коммутатора в секунду.
26.78 Gbit/s
Размер адресной таблицы: MAC-адрес (Media Access Control Address) — это уникальный адрес, присваиваемый сетевому контроллеру (NIC) в устройстве. Таблица MAC-адресов отображает эти адреса в табличном формате.
8000 записей

Сеть

Поддержка VLAN: Виртуальная локальная сеть (VLAN) состоит из группы компьютеров и коммутаторов, которые могут быть физически распределены по разным сетям и зданиям, но на логическом уровне образуют одну локальную сеть (LAN).
Да
Поддержка управления потоками:
Да
Объединение каналов:
Да
Контроль "широковещательного шторма":
Да
Ограничение скорости:
Да
Скорость передачи данных Ethernet LAN: Различные уровни скорости Ethernet LAN подключения.
1000, 100, 10
Авто MDI/MDI-X: Интерфейс, зависящий от среды (MDI), описывает интерфейс (как физический, так и электрический) в компьютерной сети от реализации физического уровня до физической среды, используемой для передачи данных. Ethernet поверх витой пары также определяет интерфейс кроссирования интерфейса, зависящего от среды (MDIX). Порты Auto-MDIX на новых сетевых интерфейсах определяют, требуется ли для соединения кроссирование, и автоматически выбирают конфигурацию MDI или MDIX для правильного сопряжения с другим концом соединения.
Да
Протокол Spanning tree:
Да
Автоматическое согласование:
Да
IP маршрутизация:
Да
Роутинг на основе политик:
Да
Поддержка 10G: Продукт может использовать Oracle 10G — систему управления базами данных, представленную в 2003 году.
Нет
Стандарты сети: Способ работы сети, например, IEEE 802.11a, IEEE 802.11b, IEEE 802.11g.
IEEE 802.3ad, IEEE 802.3z, IEEE 802.3u, IEEE 802.3i, IEEE 802.3az, IEEE 802.3ab, IEEE 802.1x, IEEE 802.1w, IEEE 802.1s, IEEE 802.1p, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1D

Порты и интерфейсы

Количество слотов для SFP модулей:
2
Количество установленных модулей SFP+: SFP ("small form-factor pluggable transceiver") — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, в коммутаторе, маршрутизаторе) с волоконно-оптическим или медным сетевым кабелем. Улучшенный модуль SFP+ (enhanced small form-factor pluggable) представляет собой усовершенствованную версию SFP, которая поддерживает скорость передачи данных до 10 Gbit/s. «Количество портов SFP+» — это количество портов для подключений SFP+ в устройстве.
0
Количество установленных модулей SFP: SFP («small form-factor pluggable transceiver» или компактный трансивер с возможностью горячей замены) — это передатчик/приемник, который соединяет материнскую плату сетевого устройства (например, коммутатора, маршрутизатора) с волоконно-оптическим или медным сетевым кабелем. «Количество портов SFP» — это количество портов для SFP-соединений в устройстве.
0
Тип RJ-45 Ethernet портов для основного подключения: Тип/категория основных коммутируемых портов (гнезд) Ethernet RJ-45.
Gigabit Ethernet (10/100/1000)
Количество RJ-45 Ethernet портов для основного подключения: Количество основных коммутационных портов Ethernet RJ-45 (гнезд).
16

Характеристики управления

Поддержка MIB:
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Логи системных событий:
Да
проверка ARP:
Да
Настройки конфигурации местоположения (CLI):
Да
Управление через веб-интерфейс: Использование веб-сайта или веб-приложения для управления чем-либо.
Да
Облачное управление:
Да
Поддержка Quality of Service (QoS):
Да
Уровень свича: Сетевой коммутатор — это компьютерное сетевое устройство, которое соединяет сетевые сегменты. Коммутатор имеет различные уровни, такие как layer 2 (сетевой мост, работающий на канальном уровне и соединяющий небольшое количество устройств) и layer 4 (может действовать как межсетевой экран и т.д.).
L2/L2+
Тип свича: Тип коммутатора: управляемый или неуправляемый.
Управляемый

Похожие товары

{{product.title}}
Показать подробности Скрыть подробности

{{highlightedFeature.featureTitle}}:

{{getProductFeatureValueById(product, highlightedFeature.featureId)}}

{{product.price | formatAmount}}
Может пригодиться
{{product.manufacturerName}}
{{product.categoryName}}
{{product.title}}
{{product.specialPrice}}
{{product.price}}

Отзывы покупателей

Вопросы покупателей

Часто задаваемые вопросы

Сколько стоит и есть ли в продаже TP-Link JetStream 18-портовый гигабитный коммутатор?

Цена составляет 314.99 € (актуальна на момент публикации и уже включает все налоги). Товар доступен для заказа — на складе есть в наличии 8 шт., и вы можете оформить покупку прямо сейчас с доставкой по Латвии и Европе или выбрать самовывоз из пункта выдачи в Риге. Мы предлагаем выгодные условия покупки, включая возможность разбить оплату на удобные ежемесячные платежи. Наличие и цена обновляются в реальном времени, поэтому рекомендуем оформить заказ заранее.

Если я закажу этот товар сегодня, когда я получу заказ?

При оформлении заказа сегодня доставка будет максимально быстрой и удобной. Получить заказ можно будет 13.10.2026 в пункте выдачи в Риге или выбрать доставку по Латвии и Европе. Мы тщательно проверяем каждую покупку и упаковываем её для безопасной транспортировки.

Какие есть варианты оплаты?

В AiO.lv доступны разные способы оплаты: Банковский перевод, Банковские карты on-line, Apple Pay, Google Pay, Рассрочка. Все транзакции защищены современными технологиями шифрования.

Можно ли купить TP-Link JetStream 18-портовый гигабитный коммутатор в рассрочку или кредит?

Да, покупка возможна как в кредит, так и в беспроцентную рассрочку. Мы сотрудничаем с ведущими банками и лизинговыми компаниями Латвии, что позволяет оформить покупку на удобных для вас условиях — с минимальным первоначальным взносом и сроком оплаты от 3 до 36 месяцев. Оформить кредит или рассрочку на TP-Link JetStream 18-портовый гигабитный коммутатор можно онлайн и процедура оформления максимально простая:
  • Выбираете товар на сайте и добавляете его в корзину;
  • При оформлении заказа выбираете способ оплаты "Рассрочка";
  • Заполняете необходимые данные для партнёра по кредитованию;
  • Получаете решение в течение нескольких минут.
Подробнее о доступных вариантах оплаты, условиях беспроцентной рассрочки и кредитования в Латвии читайте на странице: Оплата.

Можно ли купить этот товар на фирму (с НДС)?

Да. AiO.lv работает с юридическими лицами в Латвии и по всей Европе. Стоимость товара уже включает НДС. Для отдельных категорий товаров, а также при покупке компаниями из других стран ЕС с действующим VAT номером, может применяться НДС по ставке 0%. Мы выдаём счёт на оплату сразу при оформлении заказа, включая поддержку электронных BIS-счетов и автоматически формируем закрывающие документы. Оформить покупку на фирму можно онлайн: при оформлении заказа выберите профиль компании и безналичный способ оплаты.

Какой срок гарантии?

На продукцию TP-LINK предоставляется официальная гарантия сроком 2 года. Она покрывает все производственные дефекты и неполадки, которые могут возникнуть в процессе эксплуатации устройства. Гарантия действует во всех авторизованных сервисных центрах TP-LINK и через AiO.lv

Можно ли вернуть товар после покупки?

Да, вы можете вернуть товар в течение 14 дней с момента покупки, если приобретаете товар как потребитель (не юридическое лицо). Возврат возможен без объяснения причин — главное, чтобы товар сохранил товарный вид и комплектацию. Мы сделаем процесс максимально простым и удобным: достаточно связаться с нашей службой поддержки, и мы поможем оформить возврат.

Куда обратиться по вопросам гарантии?

По вопросам гарантии вы можете обратиться в службу поддержки клиентов магазина AiO.lv (SIA VSPRO). Мы поможем с консультацией, оформлением гарантийного случая и взаимодействием с сертифицированными сервисными центрами.

Как понять, подходит ли этот товар для моих задач?

Сначала определите, для каких целей вы планируете использовать устройство. При выборе важно учитывать ключевые характеристики: питание по ethernet (poe), блок питания в комплекте, источник питания, монтаж в стойку, коммутационная способность, размер адресной таблицы, поддержка 10g, количество установленных модулей sfp+, количество установленных модулей sfp, тип rj-45 ethernet портов для основного подключения, количество rj-45 ethernet портов для основного подключения, тип свича, стандарты сети и другие особенности. Сравнение этих параметров с вашими требованиями поможет понять, насколько устройство соответствует вашим задачам. При необходимости, мы готовы бесплатно проконсультировать вас и помочь с выбором.

Где скачать инструкцию для TP-Link JetStream 18-портовый гигабитный коммутатор?

Инструкцию можно скачать в формате PDF в разделе "Инструкции" на странице описания товара. Файл содержит полную информацию по установке, настройке и эксплуатации.
warranty
14 дней на возврат Мы уверены в качестве, но если покупка не подошла — у вас есть 14 дней, чтобы спокойно вернуть товар.
shipping
Быстрая доставка Получайте заказы максимально быстро — прямо к дверям, в пункты выдачи или пакоматы по всей Латвии и ЕС.
payment
Безопасная оплата Оплачивайте так, как удобно именно вам: наличные, VISA, MasterCard, Apple Pay, Google Pay, банковский перевод или 0% рассрочка.
warranty
Качество с 2008 года AiO.lv работает на рынке уже более 18 лет и заслужил доверие — более 6000 реальных положительных отзывов в Google.